Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[205 1.6 GTI] Pb d'alimentation pompe à essence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Ven 22 Aoû 2008, 13:59

Bonjour
Ma 205 gti était démarré et elle a calé j ai contrôlé , plus d'alimentation à la pompe a essence.
Comment faire ? je suis perdu merci par avance cordialement.


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement [/center]
Post entièrement édité, à l'avenir merci de faire attention à l'orthographe.
Binos

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par binos le Ven 22 Aoû 2008, 18:59

salut
Pour ton problème contrôle ton relai tachymétrique sans lui la pompe à essence n'est pas alimentée.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Dim 24 Aoû 2008, 09:38

rebonjour sur ma gti 1.6 de 85 212mkm , jai changé tete delco j ai de l allumage de l essence qui arrive mais elle ne demare pas ,en plus la le charbon central de la tete de delco a casser auriez-vous un avis merci cordialement (toujours pas trouvé relais pompe a essence)

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par binos le Dim 24 Aoû 2008, 10:01

Salut
Si tu as de l'essence qui arrive c'est donc pas le relai.
Mais est ce que tu es sur que l'essence arrive bien sous pression à environ 3 bars ?
Et que l'allumage se fait bien jusqu'à la bougie?
Est ce que le moteur donne quelques soubressot ?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Dim 24 Aoû 2008, 10:15

salut deja j ai dus jus qui sort des fils qui vont aux bougies est ce bon ,comment controler la pression d essence et pourquoi ma tete de delco casse merci de ton aide

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par gabet62 le Dim 24 Aoû 2008, 12:12

@binos a écrit:Salut
Si tu as de l'essence qui arrive c'est donc pas le relai.
Mais est ce que tu es sur que l'essence arrive bien sous pression à environ 3 bars ?
Et que l'allumage se fait bien jusqu'à la bougie?
Est ce que le moteur donne quelques soubressot ?

@+

hello!
dans ton premier post tu dit: plus d'essence qui arrive, alors elle a quoi ta voiture?
Apres comme le dit binos, regarde bien qu'il y est de l'étincelle aux bougies, parce que avec un charbon cassé, c'est pas sur.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Dim 24 Aoû 2008, 13:36

bonjour j ai branché ma pompe en direct , j ai des eteincelles au bougies , elle fait un soubressot quand j essaie de demarer , le pot dechappement pete fort ,une idée merci

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par gabet62 le Dim 24 Aoû 2008, 13:39

tu as demonter ton allumeur?
tu avais reperer sa position?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par stephanedu14 le Dim 24 Aoû 2008, 13:57

Bonjour a tous.
Commence par changer la tete de ton allumeur.
Avec une tete dont le charbon est usé,cela a du mal a démarrer.
Mais apparement au dépard tu avait un probléme de pompe,
tu là mis en direct,regarde ta boite a fusible si tu n'en a pas
un de grillé et essaye de remuer les relais au dessus des fusibles.
Il y a souvent des mauvais contact.
A moins que tu n'ai aussi un bléme avec une centrale antivol si il y a une.

stephanedu14
Nouveau
Nouveau

Masculin Nombre de messages : 42
Age : 51
Localisation : 14CAEN;CALVADOS
Emploi : monteur soudeur
Niveau technique automobile : 4 CAP en automobile,ancien du métier
Date d'inscription : 23/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Jeu 28 Aoû 2008, 20:54

bonjour jai rien aux injecteur mais l essence arrive a la rampe de quoi cela peut venir car je suis novice en mecanique merci par avance cordialement

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Ven 29 Aoû 2008, 16:59

rebonjour , javais changer la tete de delco c bien ce que tu voulais dire ou c est pas la meme chose car la neuve a fait 10 minute et le charbon au milieu a casser help merci et remerci

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Ven 29 Aoû 2008, 17:42

re il parait que le relais tachimetre commande les injecteurs et plusieurs trucs , je ne savait pour commencer ça doit venir de la , vai essayer d en trouver un d occase merci a tous a+

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par binos le Ven 29 Aoû 2008, 20:32

RE
Oui je pense aussi qu'il faut voir ça

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Sam 30 Aoû 2008, 12:47

salut jai fait 3 casse nada rien pas de relais une tite idée pour reparer ce fichu relais merci

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par gabet62 le Sam 30 Aoû 2008, 22:18

bha ta pas trop le choix, c'est pas évident, voir impossible a reparer!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.6 GTI] Pb d'alimentation pompe à essence

Message par rocca le Lun 08 Sep 2008, 18:10

re bonjour voila quand remontant ce relais et tete de delco et tout le bazar je me suis apperçu que le fil qui va du module ampli a coté de la bobine a l allumeur ne tenais que sur un fil , en voulant debarancher la prise le fil a casser , j ai donc voulu changer les cosses a l interieur de la prise , mais j ai pas repéré ou allé le fil rouge et ou allé le fil noir help merci

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum