Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tom5025 le Dim 24 Aoû 2008, 18:45

Salut à tous,

Il y a 2 ventilos sur le radiateur de ma caisse, mais il me semble qu'un seul fonctionne. Alors je me demande si :

1) le premier se met en marche puis le second s'enclenche quand vraiment il faut dissiper toute cette chaleur plus rapidement ?
2) le 2e ne marcherait pas du tout ?
3) le 2e fonctionnerait, si seulement le câble n'était pas HS ? mais je ne sait pas si il est HS.

A savoir que mon métier c'est l'informatique, donc je me suis dit "un ventilo de rad. de processeur qui accroche quand on le tourne, ca devrait faire pareil sur un ventilo de radiateur sur une voiture ?" mais peut être que mon hypothèse n'est pas fondée. En tout cas, je peux tourner le ventilo sur ma voiture et il n'accroche pas comme si il était grillé.

Merci d'avance,

Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tini le Dim 24 Aoû 2008, 19:47

regarde si il tourne quand tu met la clim, il se peut que tu en ait un pour la clim et l'autre qui s'enclenche quand ton moteur est chaud !!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par cloclofou le Lun 25 Aoû 2008, 21:23

Salut Tom5025,

Les ventillos de voiture ne sont pas construit comme ceux des ordis tongue c'est normale qu'il soit libre .
Comme le dit Tini soit c'est pour la clim ou alors si il fait trés chaud les 2 se mettrons en route .

Tu n'as pas de probléme de chauffe moteur?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par gabet62 le Lun 25 Aoû 2008, 21:44

@cloclofou a écrit:Salut Tom5025,

Les ventillos de voiture ne sont pas construit comme ceux des ordis tongue c'est normale qu'il soit libre .
Comme le dit Tini soit c'est pour la clim ou alors si il fait trés chaud les 2 se mettrons en route .


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tom5025 le Mar 26 Aoû 2008, 19:06

Salut,

Quand il fait chaud dehors le moteur chauffe beaucoup plus rapidement, enfait ca chauffe surtout en ville quand je fais 1ère/seconde... J'habite en haute savoie et les bouchons entre la suisse et ici...

Il me semble que le ventilo commence à se mettre en route au bout de 20 km d'autoroute en gros... mais bon quand je sors de l'autoroute je tombe sur un bon gros bouchon donc j'imagine que toute la chaleur accumulée sur l'autoroute n'est plus dissipée vu que je suis à l'arrêt à tirer de temps en temps sur le moteur...

Je vais vérifier ca, merci de votre aide,

Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum