Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tom5025 le Dim 24 Aoû 2008, 18:45

Salut à tous,

Il y a 2 ventilos sur le radiateur de ma caisse, mais il me semble qu'un seul fonctionne. Alors je me demande si :

1) le premier se met en marche puis le second s'enclenche quand vraiment il faut dissiper toute cette chaleur plus rapidement ?
2) le 2e ne marcherait pas du tout ?
3) le 2e fonctionnerait, si seulement le câble n'était pas HS ? mais je ne sait pas si il est HS.

A savoir que mon métier c'est l'informatique, donc je me suis dit "un ventilo de rad. de processeur qui accroche quand on le tourne, ca devrait faire pareil sur un ventilo de radiateur sur une voiture ?" mais peut être que mon hypothèse n'est pas fondée. En tout cas, je peux tourner le ventilo sur ma voiture et il n'accroche pas comme si il était grillé.

Merci d'avance,

Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tini le Dim 24 Aoû 2008, 19:47

regarde si il tourne quand tu met la clim, il se peut que tu en ait un pour la clim et l'autre qui s'enclenche quand ton moteur est chaud !!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par cloclofou le Lun 25 Aoû 2008, 21:23

Salut Tom5025,

Les ventillos de voiture ne sont pas construit comme ceux des ordis tongue c'est normale qu'il soit libre .
Comme le dit Tini soit c'est pour la clim ou alors si il fait trés chaud les 2 se mettrons en route .

Tu n'as pas de probléme de chauffe moteur?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par gabet62 le Lun 25 Aoû 2008, 21:44

@cloclofou a écrit:Salut Tom5025,

Les ventillos de voiture ne sont pas construit comme ceux des ordis tongue c'est normale qu'il soit libre .
Comme le dit Tini soit c'est pour la clim ou alors si il fait trés chaud les 2 se mettrons en route .


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 1.8 T an. 99] question de ventilos de radiateur :D

Message par tom5025 le Mar 26 Aoû 2008, 19:06

Salut,

Quand il fait chaud dehors le moteur chauffe beaucoup plus rapidement, enfait ca chauffe surtout en ville quand je fais 1ère/seconde... J'habite en haute savoie et les bouchons entre la suisse et ici...

Il me semble que le ventilo commence à se mettre en route au bout de 20 km d'autoroute en gros... mais bon quand je sors de l'autoroute je tombe sur un bon gros bouchon donc j'imagine que toute la chaleur accumulée sur l'autoroute n'est plus dissipée vu que je suis à l'arrêt à tirer de temps en temps sur le moteur...

Je vais vérifier ca, merci de votre aide,

Thomas

tom5025
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum