Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 18:50 par BMW PASSION

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[e34 520i an 88] Redémarrage dificile et accoup (résolu)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Ven 12 Sep 2008, 11:35

J'ai changer mon régulateur et c toujours pareil , trou à haut régime puis de temps en temps des à coups en roulant.
La je ne sait plus du tous de quoi cela peut provenir, je suis perdu Suspect

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Ven 12 Sep 2008, 20:05

Re;

Et c'est pareil réservoir plein ou sur réserve????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Sam 13 Sep 2008, 11:02

oui c'est exactement pareil avec le plein ou la réserve , elle a encore aussi des problèmes de démarrage comme avant. Si sa peut t'aider c'est un moteur M20.

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Sam 13 Sep 2008, 11:27

Re;

Je pense que cela pourrait être lié à une sonde de température moteur (ou à la sonde lambda si elle en a une! mais cela m'étonnerait vu sin age!).

Est ce que ta voiture est catalysée???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Sam 13 Sep 2008, 12:07

non voiture sans cataliseur vu son age. Comment voir pour la sonde de température ?

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Sam 13 Sep 2008, 13:43

Ma réponse plus tard....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Sam 13 Sep 2008, 16:32

Re;

On va tout d'abord vérifier ce dont je parlais plus tôt!
@DarkGyver a écrit:Re,
A proximité de la tête de delco sur l'un des fils de bougie si je ne me trompe!

Tu devrais trouver une résistance non nulle entre ces bornes!

laisses moi ton No de série que je te trouve le schéma!

@+
C'est le capteur d'identification du cylindre.... Il est accroché au fil de bougie!

Pièce 2 de ce schéma!
http://www.realoem.com/bmw/showparts.do?model=HB31&mospid=47369&btnr=12_0371&hg=12&fg=05

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Sam 13 Sep 2008, 23:49

J'ai trouver le capteur mais je n'arrive pas à l'enlever pour le tester il à la tête en bas dans un endroit bien cacher.
Je l'ai débrancher de sa fiche pour voir et j'ai essayer la voiture comme sa et bien elle à bien démarrer mais elle m'a donner un à coup en roulant puis toujours ces trous à haut-régime ( en gros pas cela n'a rien changer donc peut-être 1 piste )

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Dim 14 Sep 2008, 07:14

Re;

Justement!!!
C'est au niveau de la prise, côté capteur qu'il faut faire une mesure de résistance. (entre les deux pins de la prise!)

Tu devrais trouver une résistance assez faible.

Si elle est infinie, alors ce capteur est HS!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Dim 14 Sep 2008, 12:53

moi j'ai 3 pins scratch sur la prise après le capteur je sait pas je ne le voit pas tellement qu'il est cacher. Je vais tous faire pour le tester

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Dim 14 Sep 2008, 22:33

il y a aussi 3 pins sur le capteur Suspect

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Mar 16 Sep 2008, 07:49

Re;

Il faut mesurer la résistance entre le fil noir et le fil jaune qui va sur la sonde, sonde débranchée (et mesuer côté sonde!)

Normalement, tu devrais trouver quelques Ohms

@+

NB : le troisième fil ne sert que au blindage!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Mar 16 Sep 2008, 13:56

c'est fait j'ai bien trouver quelques ohms mais pas vraiment beaucoup . Donc je pense qu'elle est encore bonne.

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Mar 16 Sep 2008, 16:18

Cela veut dire quoi????
En dessous de 100 ???? (OHMS et pas Kohms!!!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Mar 16 Sep 2008, 18:06

oui en dessous de 100 ohms

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Mar 16 Sep 2008, 18:27

Re;

On va donc chercher du côté de la sonde de température....
Je te dis quoi faire demain

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Mar 16 Sep 2008, 21:45

bon dark j'ai pris un peu d'avance car j'ai la revue technique. Donc j'ai vérifier sonde de température d'eau et d'air et Capteur de position du papillon et tous est OK . J'ai juste bloquer sur le débimètre car je pense que mon problème viens de la maintenant. Je l'ai vérifier et dans la revue technique il marque que quand le moteur tourne il doit y avoir plus de 9volt à la prise qui va dans le débimètre , le soucie c'est que je n'est que 5volt , et il dise de vérifier aussi la masse batterie débrancher et pas de masse!!! Il dise si il n'y a pas plus de 9volt moteur allumer il faut vérifier le relais tachymétrique , mais le souci c'est que je ne sais même pas ce que sais

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Mer 17 Sep 2008, 05:20

Re;

Peux tu me scanner ces pages????

Car là.....
Je l'ai vérifier et dans la revue technique il marque que quand le moteur tourne il doit y avoir plus de 9volt à la prise qui va dans le débimètre , le soucie c'est que je n'est que 5volt , et il dise de vérifier aussi la masse batterie débrancher et pas de masse!!! Il dise si il n'y a pas plus de 9volt moteur allumer il faut vérifier le relais tachymétrique , mais le souci c'est que je ne sais même pas ce que sais
Je ne comprends pas trop! scratch


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Mer 17 Sep 2008, 13:49

Voila les pages scanner tu comprendra mieux je pense et encore merci pour ton aide :
http://i30.servimg.com/u/f30/13/00/89/57/lastsc12.jpg
http://i30.servimg.com/u/f30/13/00/89/57/lastsc11.jpg

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Jeu 18 Sep 2008, 10:20

Re;

D'après mon plan à moi, prise débranchée, tu dois avoir 5 V et pas 9 !!!
Ce serait donc normal !!!

D'ailleurs si tu fais le test, tu dois trouver 5V aussi sur le pin noté 12 sur ton scan!

Est ce le cas????

Est ce que ton compté tour fonctionne????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Jeu 18 Sep 2008, 13:41

Oui j'ai bien 5V sur le pin 12 tu as raison et mon compte tour fonctionne.

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Jeu 18 Sep 2008, 15:29

Re;

Sinon il y a la possibilité de la bobine HT qui déconne....
L'as tu vérifiée???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Jeu 18 Sep 2008, 20:31

non je ne l'ai pas vérifiée
Elle est d'origine avec la voiture donc en gros elle à 300000km.
Peux-tu m'expliquer comment la vérifier ?

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par DarkGyver le Jeu 18 Sep 2008, 20:47

Re;

En fait il faut la débrancher, et mesuerer la résistance des enroulements primaires et secondaires (si possible!)

Le prob c'est que je n'ai pas les valeurs!
Mais peut être sont elles dans ta RTA????

Il y a une deuxième chose à faire!

Parfois ces bobines sont bonnes à froid, mais à chaud elle court circuitent!

Dans ce cas, elles deviennent très chaudes au bout de quelques kilomètres, et se mettent à déconner.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i an 88] Redémarrage dificile et accoup (résolu)

Message par GTTVS le Ven 19 Sep 2008, 13:52

alors j'ai remarqué que à froid elle n'a pas de trous à haut régime mais effectivement au bout de quelques kilomètre ma voiture à des trous à haut régime.
Je n'est pas les valeurs dans ma revue technique , mais je peu quant même tester les enroulements primaires et secondaires , comment faire ?

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum