Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par zazou87 le Jeu 28 Aoû 2008, 09:22

bonjour à tous,

Je suis nouvelle et nulle en mécanique.
j'ai des problèmes avec ma 206, elle est de 1999, 1,9 diesel et elle a 117 000 km.

Ma 206 a des ratés quand je roule à plus de 110 sur l'autoroute, j'ai l'impression qu'elle va s'arrêter. J'ai des problèmes que quand je roule vite, je suis obligée de ralentir dans ces cas là.
J'ai déjà vu un mécanicien mais il n'a pas trouvé la solution.
On a cru que c'était une saleté dans la réservoir d'essence, on a changé le filtre à gazoil.

Pouvez vous me donner des conseils svp, merci pour les réponses.
Bonne journée.

on va essayer de débrancher la vanne egr mais le pot cathalitique fait du bruit aussi, celà pourrait venir de là ???


Dernière édition par zazou87 le Dim 31 Aoû 2008, 09:33, édité 1 fois

zazou87
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 41
Localisation : limoges
Emploi : employé
Date d'inscription : 27/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par Bleuavus le Jeu 28 Aoû 2008, 12:41



Allé, un petit -1 pour Mlle Zazou87. lol!

 
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement 

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par binos le Jeu 28 Aoû 2008, 20:15

Salut
Commence par débrancher la vanne EGR.
Tout est expliqué dans ce topic, tu peux le faire toi même:
http://www.techniconnexion.com/moteur-f102/-t12274.htm

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par gabet62 le Sam 30 Aoû 2008, 22:18

@binos a écrit:Salut
Commence par débrancher la vanne EGR.
Tout est expliqué dans ce topic, tu peux le faire toi même:
http://www.techniconnexion.com/moteur-f102/-t12274.htm

@+


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par zazou87 le Dim 31 Aoû 2008, 09:28

bonjour à tous

on va essayer de débrancher la vanne egr mais le pot catalitique fait du bruit aussi
çà pourrait venir de là ???
merci de vos réponses, bonne journée

zazou87
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 41
Localisation : limoges
Emploi : employé
Date d'inscription : 27/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par binos le Dim 31 Aoû 2008, 11:08

Re!
STP, la prochaine fois envoi pas de mails mais tous les messages doivent être sur le forum.

@zazou87 a écrit:bonjour,
on va essayer de débrancher la vanne egr, merci pour les explications.
il y a aussi du bruit dans le pot cathalitique, çà peut venir de là peut etre ???
peut il y avoir d'autres raisons pour ses ratés que quand je roule vite ?
le probleme de vanne peut 'il faire caler le moteur ?
merci pour les réponses
bonne journée


Oui ça peut faire caler le moteur, trop de gaz d'échappement à l'admission donc le moteur s'etouffe....

Quoi comme bruit dans ton pot cata? il faudrait essayer après avoir débrancher débrancher la vanne EGR (si le problème persiste) de rouler sans cata.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1,9d an 99] Ratés quand je roule à plus de 110km/h

Message par rocca le Dim 31 Aoû 2008, 12:25

bonjour moi j ai eu la meme chose , mais c etait une sonde sur la pompe a gazoil 300$ super le mecano la branché sur la valis et hop c etait fait a+

rocca
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : romescamps
Emploi : ouvrier de montage sur chaine agricole
Niveau technique automobile : bp couverture
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum