Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:46 par Patrice83

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

[e36 316i an 94] Démarre plus (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Lun 08 Sep 2008, 11:09

Re;

Elles sont inscrites, mais ne sont pas complètes!

Donne moi tous les No que tu as actuellement sur ton autocollant!

Sépares les ligne!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par olivier325i le Lun 08 Sep 2008, 14:07

Voici les N°:

1 247 852

Bosch: 0 261 203 276

olivier325i
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Lun 08 Sep 2008, 17:21

Re;

Quand je fais une recherche avec 1247852 il me répond.....

The specified part 12141247852 was not found.

Ceci veut dire qu'il connait la pièce (sinon il n'aurait pas trouvé les 4 premiers chiffres!), mais qu'elle a été remplacée et retirée de la base de données!


Par contre, si je fais une recherche avec ton No de série (KB76298), il me donne ceci!


http://www.realoem.com/bmw/showparts.do?model=CG11&mospid=47451&btnr=12_0430&hg=12&fg=10

01 BASIC COTROL UNIT DME M.1.7.2 1 12/1994 12141743246 ENDED,

01 RMFD BASIC CONTROL UNIT DME M.1.7.2 1 09/1995 12141743253

Si tu achètes une DME d'occase, je te conseille vivement de prendre une qui a l'une de ces deux références écrites dessus!

1 743 246

ou

1 743 253

En fait les 4 premiers chiffres ne sont jamais écrits dessus! (1214)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par olivier325i le Sam 18 Oct 2008, 19:21

Voici des nouvelles:

Il s'avère que le calculateur est bien codé donc EWS 2 en cause.

J'ai trouvé un calculateur non codé et c'est tout bon.

Problème résolu. sunny

olivier325i
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Sam 18 Oct 2008, 20:19

Re;

Je ne crois pas que ce soit un prob d'EWS, sinon tu n'aurais pas eu de tension à l'alumage, ni même de tension contact.....

A mon avis ta DME était HS!

Ceci dit cela ne change rien!
Elle a été remplacée et maintenant cela fonctionne!

content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum