Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[e36 316i an 94] Démarre plus (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Lun 08 Sep 2008, 11:09

Re;

Elles sont inscrites, mais ne sont pas complètes!

Donne moi tous les No que tu as actuellement sur ton autocollant!

Sépares les ligne!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par olivier325i le Lun 08 Sep 2008, 14:07

Voici les N°:

1 247 852

Bosch: 0 261 203 276

olivier325i
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Lun 08 Sep 2008, 17:21

Re;

Quand je fais une recherche avec 1247852 il me répond.....

The specified part 12141247852 was not found.

Ceci veut dire qu'il connait la pièce (sinon il n'aurait pas trouvé les 4 premiers chiffres!), mais qu'elle a été remplacée et retirée de la base de données!


Par contre, si je fais une recherche avec ton No de série (KB76298), il me donne ceci!


http://www.realoem.com/bmw/showparts.do?model=CG11&mospid=47451&btnr=12_0430&hg=12&fg=10

01 BASIC COTROL UNIT DME M.1.7.2 1 12/1994 12141743246 ENDED,

01 RMFD BASIC CONTROL UNIT DME M.1.7.2 1 09/1995 12141743253

Si tu achètes une DME d'occase, je te conseille vivement de prendre une qui a l'une de ces deux références écrites dessus!

1 743 246

ou

1 743 253

En fait les 4 premiers chiffres ne sont jamais écrits dessus! (1214)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par olivier325i le Sam 18 Oct 2008, 19:21

Voici des nouvelles:

Il s'avère que le calculateur est bien codé donc EWS 2 en cause.

J'ai trouvé un calculateur non codé et c'est tout bon.

Problème résolu. sunny

olivier325i
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 316i an 94] Démarre plus (résolu)

Message par DarkGyver le Sam 18 Oct 2008, 20:19

Re;

Je ne crois pas que ce soit un prob d'EWS, sinon tu n'aurais pas eu de tension à l'alumage, ni même de tension contact.....

A mon avis ta DME était HS!

Ceci dit cela ne change rien!
Elle a été remplacée et maintenant cela fonctionne!

content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum