Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 10:28 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 10:04 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par WynoT le Mar 02 Sep 2008, 00:32

Bonjours,

Ma BMW ne tourne plus que sur 5cylindre, j'ai donc pensé que c'était les bougies, j'ai tester les bougies et elles sont toutes fonctionnelles. j'ai ensuite testé les bobines d'allumages en suivant les fiches techniques, le problème est que aucune des 6 bobines me donnent la résistance espéré (1.0ohm) et il y a beaucoup d'écart entre chaque bobine. Les résistances vont de 2.2ohm à 4ohm de résistance. J'ai remarqué aussi que j'ai 2 modèles de bobine différend, il y en a donc déja qui ont été changer.

Merci d'avance

WynoT
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 28
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par olivier325i le Mar 02 Sep 2008, 12:27

Est-ce que toutes les bougies ont la même couleur au niveau des électrodes?

olivier325i
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par WynoT le Mar 02 Sep 2008, 20:59

Elles sont toutes noir, je crois que c'est un autre problème, normalement elles devraient être brune... Il est trop riche mais je sait pas koi faire pour l'ajuster quelqu'un a une idée?

J'ai remarquer tout-à-l'heure que lorsque le moteur est chaud elle tourne beaucoup mieux, mais lorsqu'il est froid elle ne tourne vraiment pas rond et il y a beaucoup de vibration au niveau du moteur. J'avais eu ce problème une fois et c'était mon tuyau d'actuateur de ralenti qui était débranché, j'ai regarder partout au niveau de l'intake et je n'ai vue aucun problème.

WynoT
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 28
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par DarkGyver le Mar 02 Sep 2008, 22:59

Re;

Je pense que tu ne vas pas avoir le choix.....

Il faut commencer par changer tes bobines, et le mieux serait de changer les bougies en même temps!

Le fait que les valeurs soient toutes différentes montre déjà que tu as un prob à ce niveau là!!!
Donc inutile de chercher plus loin avant d'avoir résolu ce prob!

En plus les symptômes correspondent!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par WynoT le Mar 02 Sep 2008, 23:49

Daccord je vais en acheter des nouvelles et je vous redonne des nouvelles.

@+

WynoT
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 28
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par DarkGyver le Mer 03 Sep 2008, 00:03

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par WynoT le Ven 19 Sep 2008, 01:03

Salut a tous

Voila le problème est réglé, ce n'était que les bougies, je les avaient testées et elles fesaient tous du feu mais il ne devait pas être assez fort et peut-être que lorsque le moteur était froid il n'y avait tout simplement pas de feu.

Peut-importe maintenant elle tourne comme une neuve malgré ses 342000km :)

WynoT
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 28
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

Message par DarkGyver le Ven 19 Sep 2008, 11:54

Re;

A mon avis ton prob reviendra sous peu si tu n'as pas changé tes bobines.....
Ceci dit, ton prob semble temporairement réglé.....

de nous avoir tenu au courat pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum