Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ BMW E36 320d ] probleme demarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320d ] probleme demarrage.

Message par samymorgan76 le Mer 13 Sep 2006, 00:43

Bonjour a tous

Voila j'ai un copains qui a une 320 D et elle ne demarre plus voila les symtome

Alors quans elle est tomber en panne l'equille de la temperature d'eau est monter dans le rouge mais directe sans chauffer avant donc le calculateur se met en protection et fait caller la voiture donc on regarde le sonde(on la change meme)et elle ne demarre toujour pas quand on met le contacte l'aiguille monte toujour dans le rouge donc calculateur en protection donc meme point

Quand on touche au faiseau du calcul elle a redemarrer 2 fois et maintenant rien pas de defaut au KPS rien pas de defaut non plus sur la pompe injection controler

La on a fait le tour et toujour rien trouver on a meme demande chez BMW et nous dise qu'il ne connais pas cette panne

Aidée nous s'il vous plait

Merci d'avance

Cordialement samy

samymorgan76
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : 76
Emploi : mecano
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320d ] probleme demarrage.

Message par ced-46 le Mer 13 Sep 2006, 00:58

Bonjour,

Avez-vous vérifier l'état de l'arrière de la broche se fixant sur la sonde de température ?


Avez-vous contrôlé le faisceau entre la sonde et le calculateur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 320d ] probleme demarrage.

Message par DarkGyver le Mer 13 Sep 2006, 06:15

Re;

pour ced

Voici la procédure...

Pour tester le circuit électrique du même coup, il est conseillé de faire ce test en branchant son Ohmètre directement au niveau de la DDE (après avoir débranché la prise...) entre les pins 28 et 32.

Valeurs
Entre les fils gris/bleu et brun/vert (qui vont à la sonde)
Résistance à 20° 3.0 KOhms
résistance à 50° 0.9 KOhms
résistance à 20° 0.17 KOhms

Si tu trouves une une résistance beaucoup plus faible:
débrancher la prise au niveau de la sonde et tester la résistance entre chaque fil (gris/bleu et brun/vert) et la masse...
Si résistance nule, alors le fil est coupé et touche la masse...

Remarque concernant le test
La sonde de température est détruite en cas de court-circuit vers B+.

NB:
Si la sonde de température est défectueuse, le défaut 35 "Sonde température liquide de refroidissement moteur" s'inscrit dans la mémoire.

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320d ] probleme demarrage.

Message par samymorgan76 le Mer 13 Sep 2006, 19:27

lu

merci pour vos reponse

c vrai que j'ai oublier d ele preciser dans mon annonce mais tous les ligne on ete verifier

et rien d'innormal merci pour les valeur on les avez dejas car nous avons demander chez bm

toujour au meme point

merci d'avance

samymorgan76
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : 76
Emploi : mecano
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320d ] probleme demarrage.

Message par DarkGyver le Mer 13 Sep 2006, 21:51

Re;

Quand tui dis que tu as vérifié...
l'as tu fait comme je l'explique?

Si tu fais autrement, pas moyen d'être certain que ton ciruit est en bon état!

Si tu l'as bien vérifié, alors il faut tester l'entrée de ta DDE...

Mais à part la valise... je ne vois pas trop comment faire!

LM'idéal serait naturellement de pouvoir essayer une autre DDE...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum