Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[e36 M51 an98] Coupure moteur et montée en régime faible

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 M51 an98] Coupure moteur et montée en régime faible

Message par sanou15 le Mer 03 Sep 2008, 11:16

Bonjour à Tous;


Voila, j'ai passé ma 325 TDS à la valise Chez BMW;
- 1ère fois; il fallait changer l'injecteur pilote, ça n'a pas résolu mon problème.
- 2ème fois; retour à la valise et on me dit que ça vient de l'actuateur.

Conclusion, j'ai fais des frais pour rien et je crains que ce soit faux pour l'actuateur aussi.
En plus, ça ne se détaille pas, il faut changer la pompe injection entière.

Quand j'ai regardé les symptômes sur votre site, ça ne correspond pas tout à fait à mon problème; elle démarre très bien par tous les temps, aucune fumée.
Mon souci est quand je lance la voiture pour passer au rapport supérieur en débrayant le moteur va presque s'arrêter.
En outre, elle monte difficilement en régime. Le phénomène s'accentue quand le moteur n'est pas trop chaud.

Je vous remercie pour votre aide.

sanou15
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 47
Localisation : 69
Emploi : Enseignant
Niveau technique automobile : moyen
Date d'inscription : 02/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an98] Coupure moteur et montée en régime faible

Message par jover le Mer 03 Sep 2008, 11:38

j'ai eu un probléme similaire sur une 325 td de 94 auto.

fais ce test: moteur au ralanti et chaud

au point mort donc à l'arret

met ton dégivrage ou monte une glace electrique et voit si tu a une baisse de régime importante pouvant aller jusqu'à l'arret du moteur.

si c'est le cas effectivement il peut y avoir un probléme sur un composant electronique de la pompe qui en chauffant perturbe me maintien des tours moteurs.
voir aussi le filtre à gasoil dans quel état est -il ?

perso j'ai changé la pompe en entier en echange standart par idlp et tout va bien

jover
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 58
Localisation : paris
Emploi : fonctionnaire
Date d'inscription : 03/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an98] Coupure moteur et montée en régime faible

Message par Bleuavus le Mer 03 Sep 2008, 12:24

 
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement 

Arrow Edit modération : déplacement de votre sujet dans une partie plus appropriée 

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum