Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 08:23 par david38

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[Clio 1.4 an 04] le moteur cale

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Clio 1.4 an 04] le moteur cale

Message par sarah2008 le Dim 07 Sep 2008, 10:26

Bonjour.

mon problème se résume ainsi:

j'ai une Clio tricorps 1.4 essence huit soupapes (montage en usine Renault en Turquie), année 2004, 50.000 km dernier entretient avril 2008 (bougie,vidange,filtre à essence et filtre à air : chez Renault).

Le matin à froid démarre normalement. En marche sur la route après quelques minutes, si je veux m'arrêter devant un STOP par exemple le moteur Cale (après que le voyant rouge de la batterie s'allume suivant du voyant d'huile) je redémarre sans aucun problème.

aussi, j'ai constaté quand je suis sur la route en marche et si j'appuie sur l'embrayage le moteur à tendance au calage.
j'ai passé chez renault au scan rien a signaler au plan électrique. j'ai lu sur le forum des sujet semblables sur d'autres modèles de véhicules, mais j'ai voulu poser mon propre cas pour enrichir votre forum.

merci de votre aide


Dernière édition par sarah2008 le Lun 08 Sep 2008, 13:56, édité 3 fois

sarah2008
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : algérie
Emploi : TS
Niveau technique automobile : moyen
Date d'inscription : 07/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par Bleuavus le Dim 07 Sep 2008, 10:46

 
Arrow Edit modération : merci de lire la charte (clic ici) et editer le titre de votre sujet correctement 

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par binos le Dim 07 Sep 2008, 11:59

salut

Surement trop de jeu axial sur le vilebrequin. Du coup lorque tu appuies sur ton embrayage les bielles ont tendance à se "tordre" et le régime moteur diminue.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par sarah2008 le Dim 07 Sep 2008, 12:11

je ne pense pas que ce soit ça mon véhicule est neuf. Mais est ce que le régulateur de ralenti peut être une cause ?

sarah2008
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : algérie
Emploi : TS
Niveau technique automobile : moyen
Date d'inscription : 07/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par binos le Dim 07 Sep 2008, 12:31

RE
Pour l'instant commence par éditer ton message en ayant au préalable lu la charte comme te la signalé bleuavus.

Merci

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par Bleuavus le Dim 07 Sep 2008, 12:34

si les membres comprennent ton problème et identifie ta voiture rien que dans le titre, tu auras plus de réponses.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par sarah2008 le Lun 08 Sep 2008, 12:10

Ce matin j'ai débranché la conduite branchée sur une 1 ère sortie du cache culbuteur vers une 2 ème sortie du collecteur d'admission située à proximité du capteur du pression. et mon véhicule ne cale plus j’arrive pas à expliquer cela et à localiser la panne

sarah2008
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : algérie
Emploi : TS
Niveau technique automobile : moyen
Date d'inscription : 07/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.4 an 04] le moteur cale

Message par Bleuavus le Lun 08 Sep 2008, 13:17

EDIT LE TITRE DE TON POST!!!

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum