Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Hier à 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Hier à 21:02 par djjunior59

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 17:54 par bmw4100

» Poignée de portière avant gauche - Berlingo -
Hier à 16:18 par sebgti

» bonjours a tous
Hier à 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Hier à 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Hier à 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Mar 16 Déc 2014, 21:08 par WOZNIAK Daniel

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [ E39 525 TDS an 1998]problème décharge batterie...
Mar 16 Déc 2014, 19:09 par rené42560

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Lun 15 Déc 2014, 21:52 par BMW PASSION

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

» [renault express 1.9D de 96] a calé et ne démarre plus
Dim 14 Déc 2014, 22:50 par rené42560

» [renault scenic 1.6 16v 1999] problème de demarrage
Dim 14 Déc 2014, 18:38 par rené42560

» [Opel Astra 2.2dti 2003] Problème compteur digital
Dim 14 Déc 2014, 13:51 par astra22dti

» fiche teechnique renault clio
Dim 14 Déc 2014, 12:42 par Dupuis

» Laguna 2, 1.8 16V de 2001 ne démarre pas
Dim 14 Déc 2014, 03:19 par acidburn10

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Dim 14 Déc 2014, 01:34 par MACFLID

» [ Citroen ZX 1,8 d an 1997 ] Problème tour minute
Sam 13 Déc 2014, 23:45 par mustang zx

» [Ford Fiesta 1.4 TDCi 68 Fun 1998] Problemes Injecteur ?
Ven 12 Déc 2014, 22:31 par bignoob

» [Fiat Punto 1.9l jtd 130 ch] filtre à huile
Ven 12 Déc 2014, 22:28 par mp76@hotmail.fr

[e32 730ia an 87] relais pompe a essence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e32 730ia an 87] relais pompe a essence

Message par oliv59 le Mar 09 Sep 2008, 00:18

bonsoir a tous

voila je doit aller acheter une serie 7 e32 et la pompe et gripper,donc demontage et remplacement mercredi.

je voudrait savoir ou se trouve le relais de pompe pour en prendre un avec au cas ou.

d avance merci

oliv59
Mécano
Mécano

Masculin Nombre de messages: 258
Age: 42
Localisation: lille
Emploi: commerçant
Niveau technique automobile: tant qu'elle roule y a dl'espoir
Date d'inscription: 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e32 730ia an 87] relais pompe a essence

Message par DarkGyver le Mar 09 Sep 2008, 10:39

Re;

Je n'ai pas de phots pour les E32!!!

Par contre, je peux te dire que c'est comme sur les E34!

Regardes ici!
http://www.darkgyver.fr/reparation-BMW-450-355-localisation-dme-e34.html

les boitiers ne sont peut être pas disposés exactement de la même manière, mais le relais est dans cette boite!

Souvent il est blanc....

Les couleurs de fils qui vont dessus sont!

vert/violet (alimentation de la pompe)
rouge (+12 qui vient de la borne + direct batterie)
rouge/blanc (+12 après contact mis en route par relais DME)
braun/vert (commande de DME par mise à la masse)

@+ DarkGyver

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 49
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum