Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 11:38 par viltope

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[e34 525 tds an 95] Problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 15:45

ok je vai chercher de ce cote là

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 16:21

Re;

As tyu trouvé le relais DDE???
Il faut suivre le fil rouge/blanc

Puis
Couper le contact
Tirer (débrancher) le relais
Mettre le contact
mesurer la tension sur chaque pin et me donner la correspondance

Pin => tension

Entre chque pin et la masse!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 17:42

la dde se trouve dans la boite noire a droite du moteur c ca?
les pin 1,2,3,7,8,9 c ca?
regarde plus haut je tes donner les relever de la broche avec les pin
dit moi si on parle bien de la meme chose je peu t envoyer une photo si tu ve

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 17:48

Re;

La DDE est là!
http://www.darkgyver.fr/reparation-BMW-454-355-localisation-module-dde-m51-e34.html

Mais ce qui nous intéresse, c'est le relais blanc juste à côté (dessous sur la photo!

C'est lui qui alimente la DDE

Si elle n'est pas ou mal alimentée, cela ne peut pas démarrer!

Il faut suivre le fil rouge/blanc qui part de ton relais de préchauffage et va directement sur ce relais (blanc je crois)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 19:00

ok je voi la dde c un boitier en aluminium c ok
le boitier blanc qui est juste a cote je le voi bien aussi c ok
par contre elle est tres mal alimenter puisque quand je met le contact il y a qu 3 volt sur la fiche rouge et blanche qui est le pin 12 d apres tes photos c l alimentation de la dde j ai regarder tout les fusibles meme ce qui sont sous la banquette arriere rien tous ok je ne voi vraiment pas ce que ca peu etre
@+

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 19:08

Re;

lorsque tu enlèves ce relais, tu peux voir des No écrits (sur le relais!)

Ces No sont appelés des bornes!

Pour coimprendre comment fonctionnent les relais :
voir ici:

Les Relais de la Revue Technique BMW de DarkGyver

Il faut que tu mesures la tension entre le pin (du socle de relais, relais tiré!) correspondant à la borne 30 et la masse!

C'est ce fil qui va tout alimenter!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 19:26

re je vien de prendre la mesure de la borne 30 de la dde socle retirer qui est de 4.9 homs
voila!
@+

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 19:32

Re;

Pas une mesure de résistance!!!

Il faut mesurer la tension (en Vdc) sur le pin du socle de relais correspondant à la borne 30 du relais!!
Entre ce pin et la masse!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 19:35

c la prise male ou femelle ?
il faut que je laisse le contact?
la ou j ai pris la mesure c la prise male de la dde j ai compter car y a marquer que la 20 et 55 donc a partir de 20 j ai compter jusqu a la 30 et la j ai pris la mesure en homs qui est de 4.9 homs

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 19:41

STOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOP!

C'est pas sur la DDE qu'il faut faire des mesures!
C'est sur le relais blanc!!!

As tu lu la fiche

Les Relais de la Revue Technique BMW de DarkGyver

La condition pour que l'on trouve la panne, c'est que tu lises effectivement les fiches des liens que je te mets!

Sinon..... cela va finir par une grosse bêtise!!!!


Une fois que tu as lu la fiche, tu fais ceci!
@DarkGyver a écrit:Re;

As tyu trouvé le relais DDE???
Il faut suivre le fil rouge/blanc

Puis
Couper le contact
Tirer (débrancher) le relais
Mettre le contact
mesurer la tension sur chaque pin et me donner la correspondance

Pin => tension

Entre chque pin et la masse!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 20:04

ok je li a chaque fois les liens que tu me donne mais je ne les comprend pas tj des la premiere lecture je te pri de m en escuser
j ai la voiture juste devant la maison
j ai donc retirer la prise avec les pin 1 pin 2 pin 3 pin 7 pin 8 pin 9 puis espace pin 5 pin 6 pin 11 pin 12
j ai donc fait un relever dessus en volt et en homs
pour ce qui est homs
pin 06 donne 6.4 homs avec le contact
pin 11 donne 39.0 homs avec le contact
pin 01 donne 0.5 homs avec contact
pin 02 donne 0.4 homs avec contact
pin 03 donne 0.4 homs avec contact
pin 04 donne 0.4 homs avec contact
pin 05 donne 0.4 homs avec contact
pin 06 donne 0.4 homs avec contact

apres j ai pris en volt
tout les pin on 0 volt sauf le pin 12 qui est a 3.03 volt
j espere que c est bien les relever que tu me demander
@+

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 20:17

Re;

Non.... ce n'est pas bon!!! No

Le rtelais est visible sur cette photo!


Il est à côté de ton relais de préchauffage !
D'abord il y a un relais noir, puis le blanc!!
Est ce que tu le vois????

Si oui :
Tu coupes le contact, et tu tires ce relais!
Tu l'auras donc en main!!!
Le socle de relais, c'est ce qui reste sur la voiture!
C'est sur le cocle que sont fixés les fils!

Est ce que tu as exactement tout compris jusque là?????



@+


Dernière édition par DarkGyver le Sam 13 Sep 2008, 20:47, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 20:35

ouiiiiiiiiiiiiiiiiiiiiii
ca y est je voi le relet noir et le blanc tu ve que je mesure les fiche avec le contact allumer mais duquel le noir ou le blanc?

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Sam 13 Sep 2008, 20:45

Du blanc!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Sam 13 Sep 2008, 20:53

je vien de faire les relever
alors une fois le relais enlever j ai mis le contact a droite 12.30 volt
au milieu 3.03 volt en bas 12.40 a gauche y a rien
@+

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Dim 14 Sep 2008, 07:25

Re;

Si tu ne me donnes pas les correspondances (No des pins sur le socle, ou borne de relais correspondants) qui sont gravés dessus, je ne peux pas t'aider!

ou tu me donnes la couleur des fils qui vont sur ce socle et la tension correspondante pour chacun d'eux!


Pour moi..... Droite gauche milieu.......

Ca ne m'aide pas!!!! confused

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par pikotas le Dim 14 Sep 2008, 11:43

ok je vais te donner le numero sur le socle c plus simple
alors pour le blanc
n° de pin sur le socle
6 = 12.30 volt
5 = 3.03 volt
8 = 12.40 volt
4 = rien
@+

pikotas
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : beziers
Emploi : employé
Niveau technique automobile : sans
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Dim 14 Sep 2008, 20:27

Re;

Mesures la résistance entre le pin 4 et la masse!

Tu devrais trouver une valeur nule!

Ou au plus quelques ohms.... (1 ou 2)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 tds an 95] Problème de démarrage

Message par DarkGyver le Mer 17 Sep 2008, 07:23

Quoi de neuf docteur?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum