Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Jeu 18 Sep 2008, 19:22

Bonsoir à tous!

Depuis aujourd'hui j' ai problème avec ma carte. Je ne peux plus ni ouvrir les portes ni le coffre. Et biensûr je ne pas fermer non plus! Par contre je peux démarrer sans problème!

J' ai tout d' abord voulu fermer la voiture et les fenêtres en appuyant 2 fois sur le bouton de fermeture, mais le coffre étant mal fermé, ça a fermé et ouvert 2 fois de suite. Normal jusque là! J' ai donc fermé correctement le coffre, et là, plus rien....la carte n'a plus fonctionné!
Je me suis dis, c'est la pile! Je la change , et...rien!
Je suis passé chez renault qui m' a conseillé d' essayer la seconde carte , mais elle est chez moi , à 800 kilomètres....mais ils pensent que la carte est foutue!
Auriez-vous une idée sur la cause de la panne ? En imaginant que la carte fonctionne toujours...

Je peux ouvrir la porte avec la clef. Fermer toutes les portes avec le bouton intérieur. Je peux démarrer sans aucun soucis!
Tout fonctionne sauf la carte.

Merci d' avance à tous!


Dernière édition par ckase le Dim 19 Oct 2008, 23:10, édité 1 fois

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Jeu 18 Sep 2008, 19:29

Salut
T'as bien remis la pile dans le bon sens ?
C'est uniquement la partie ouverture de la carte qui coince, la puce de l'antidémarrage fonctionne donc.
C'est vrai que pour voir si elle fonctionne, c'est hard (avant avec les commandes infra rouges c'était plus facile).
Tu ne l'as pas cognée en refermant le coffre ?

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Jeu 18 Sep 2008, 19:44

Bonsoir!

J' ai essayé la pile dans les 2 sens , et rien de plus!
Je ne l' ai pas cognée non plus. Mais j' ai acheté cette voiture d' occasion , et moi-même j' ai déjà fais tombé la carte plusieurs fois!

J' ai trouvé sur le net que ce serait une patte en cuivre (qui relie la pile au la connectique qui aurait tendance à casser avec les chutes.... il semble que l' on peut réparer en ouvrant et en ressoudant. Si jamais l' autre carte fonctionne , je démonte et je vois ce que je peux faire!

Je vous tiendrais au courant!

Si vous avez d' autres idées, je suis preneur!

A bientôt

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Jeu 18 Sep 2008, 23:45

Oui j'ai vu un truc du genre sur le forum renault ;)
De toute façon , foutue pour foutue, tu ne risques rien

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Lun 22 Sep 2008, 17:42

Bonjour à tous,

de retour , j' ai donc testé la seconde carte et rien non plus ....ce doit être le récepteur qui est en panne...
Je vais donc aller chez renault pour passer à la balise et faire vérifier cela , à moins que l' un de vous est une idée miracle ?

Merci par avance!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Mar 23 Sep 2008, 00:39

Bonsoir
As tu vérifié tous les fusibles ?
Sinon, en dehors de débrancher la batterie attendre 1/2 heure et la rebrancher ... pas grand chose... Mais il faut réinitialiser pas mal de choses ensuite (les vitres électriques, le toit ouvrant, remettre le code d'autoradio si tu l'as sous le coude, et pour finir la direction assistée)

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Mer 24 Sep 2008, 15:32

Bonjour tout le monde,

j' ai fais passer la voiture à la valise aujourd'hui.
Ils ont testé les 2 cartes sur une autre voiture , et cela fonctionne bien!
La mienne ne reçoit plus le signal des cartes. Antenne HS...
Mais comme antenne dans UCH, UCH à changer.....pour 480€ TTC...
Quel est votre avis ?

A bientôt!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par gabet62 le Mer 24 Sep 2008, 18:44

hello!
effectivement ça arrive!
Et ça revient vite chère!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Dim 19 Oct 2008, 23:10

Bonsoir à tous,

Panne résolue en changeant l' UCH.

Bonne soirée!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Lun 20 Oct 2008, 11:12

Salut
Merci d'avoir donné des nouvelles. Cela fait cher de la panne d'antenne ...

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum