Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Jeu 18 Sep 2008, 19:22

Bonsoir à tous!

Depuis aujourd'hui j' ai problème avec ma carte. Je ne peux plus ni ouvrir les portes ni le coffre. Et biensûr je ne pas fermer non plus! Par contre je peux démarrer sans problème!

J' ai tout d' abord voulu fermer la voiture et les fenêtres en appuyant 2 fois sur le bouton de fermeture, mais le coffre étant mal fermé, ça a fermé et ouvert 2 fois de suite. Normal jusque là! J' ai donc fermé correctement le coffre, et là, plus rien....la carte n'a plus fonctionné!
Je me suis dis, c'est la pile! Je la change , et...rien!
Je suis passé chez renault qui m' a conseillé d' essayer la seconde carte , mais elle est chez moi , à 800 kilomètres....mais ils pensent que la carte est foutue!
Auriez-vous une idée sur la cause de la panne ? En imaginant que la carte fonctionne toujours...

Je peux ouvrir la porte avec la clef. Fermer toutes les portes avec le bouton intérieur. Je peux démarrer sans aucun soucis!
Tout fonctionne sauf la carte.

Merci d' avance à tous!


Dernière édition par ckase le Dim 19 Oct 2008, 23:10, édité 1 fois

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Jeu 18 Sep 2008, 19:29

Salut
T'as bien remis la pile dans le bon sens ?
C'est uniquement la partie ouverture de la carte qui coince, la puce de l'antidémarrage fonctionne donc.
C'est vrai que pour voir si elle fonctionne, c'est hard (avant avec les commandes infra rouges c'était plus facile).
Tu ne l'as pas cognée en refermant le coffre ?

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Jeu 18 Sep 2008, 19:44

Bonsoir!

J' ai essayé la pile dans les 2 sens , et rien de plus!
Je ne l' ai pas cognée non plus. Mais j' ai acheté cette voiture d' occasion , et moi-même j' ai déjà fais tombé la carte plusieurs fois!

J' ai trouvé sur le net que ce serait une patte en cuivre (qui relie la pile au la connectique qui aurait tendance à casser avec les chutes.... il semble que l' on peut réparer en ouvrant et en ressoudant. Si jamais l' autre carte fonctionne , je démonte et je vois ce que je peux faire!

Je vous tiendrais au courant!

Si vous avez d' autres idées, je suis preneur!

A bientôt

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Jeu 18 Sep 2008, 23:45

Oui j'ai vu un truc du genre sur le forum renault ;)
De toute façon , foutue pour foutue, tu ne risques rien

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Lun 22 Sep 2008, 17:42

Bonjour à tous,

de retour , j' ai donc testé la seconde carte et rien non plus ....ce doit être le récepteur qui est en panne...
Je vais donc aller chez renault pour passer à la balise et faire vérifier cela , à moins que l' un de vous est une idée miracle ?

Merci par avance!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Mar 23 Sep 2008, 00:39

Bonsoir
As tu vérifié tous les fusibles ?
Sinon, en dehors de débrancher la batterie attendre 1/2 heure et la rebrancher ... pas grand chose... Mais il faut réinitialiser pas mal de choses ensuite (les vitres électriques, le toit ouvrant, remettre le code d'autoradio si tu l'as sous le coude, et pour finir la direction assistée)

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Mer 24 Sep 2008, 15:32

Bonjour tout le monde,

j' ai fais passer la voiture à la valise aujourd'hui.
Ils ont testé les 2 cartes sur une autre voiture , et cela fonctionne bien!
La mienne ne reçoit plus le signal des cartes. Antenne HS...
Mais comme antenne dans UCH, UCH à changer.....pour 480€ TTC...
Quel est votre avis ?

A bientôt!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par gabet62 le Mer 24 Sep 2008, 18:44

hello!
effectivement ça arrive!
Et ça revient vite chère!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par ckase le Dim 19 Oct 2008, 23:10

Bonsoir à tous,

Panne résolue en changeant l' UCH.

Bonne soirée!

ckase
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 36
Localisation : Normandie
Emploi : Musicien
Niveau technique automobile : Débutant
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scénic II 1.9 120cv an 05] panne de la carte! (RESOLU)

Message par Pub2n le Lun 20 Oct 2008, 11:12

Salut
Merci d'avoir donné des nouvelles. Cela fait cher de la panne d'antenne ...

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum