Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[e36 M51 an 96]Ne démarre pas du tout (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Sam 20 Sep 2008, 17:17

Salut dark Jesper que tu vas bien
Moi j'ai un gros souci ma voiture ne démarre plus j'avais déjà exposé mon problème une fois mais la elle démarre pas du tout .tout mes voyant s'allume le préchauffage se met en route (le voyant) et quand je tourne la clé sa fait tic c tout.
J’ai fais la procédure de teste de bougie mon fusible 80 A est bon. Mais la résistance des bougies varie entre 0.8 et 1.3ohm alors que d'âpres ta revue il faut avoir entre 0.3 et 0.5 ohm
Que me conseil tu ?merci

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Sam 20 Sep 2008, 18:11

Re;

Plusieurs choses!

Si cela fait uniquement "tic", c'est que tu as soit une batterie vide, soit le démarreur HS!

Pour ce qui est des bougies, si elle font 1 Ohm ou plus, alors elles sont HS!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Sam 20 Sep 2008, 18:29

re
j'ai essayé de la démaré a l'aide d une autre voiture rien n'a changé .comment je pourrais la démarré ? mes bougies elle ont 6 mois ! ma batterie aussi a moins de 6 mois .comment elle peuvent etre hs toutes en méme temps ?j'ai la poisse j'en ai vraiment besoin de la voiture pour le taf mais bon faut fer avec

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Sam 20 Sep 2008, 23:10

Re;

Il faut que tu mesures la tension aux bornes de ta batterie :

Une premmière fois avant de démarrer
Une deuxième fois au moment où tu essaies de démarrer!
Puis après avoir essayé de démarrer

Tu me passes les valeurs!

Mais à priori si tu obtiens le même résultat en ayant schunté sur une autre batterie, alors c'est quue ton prob se situe au démarreur!
Reste à savoir s'il est court circuité ou s'il a un problème au niveau du lanceur!

Pour ce qui est des bougies :
Es tu sûr de ton multimètre et de tes mesures????
Vérifie la valeur de leur résistance directement au niveau de la bougie.
Il se peut aussi que tes fils fasse mauvais contact!
Si tu as un mauvais contact, et que la résistance est deux fois plus grande..... elles chauffent deux fois moins!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Lun 22 Sep 2008, 12:17

re
je ne sais pas pourquoi sa me fais des blanc!!
mais je voulais te dir que j'ai essayé avec une autre voiture en accélérant et ellle a démarré !! esque la batterie peut se déchargé parce que la serrure de mon coffre est cassé et que peut etre la lumiere qui il ya dans le coffre est resté allumé ?

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par gabet62 le Lun 22 Sep 2008, 18:59

hello!
Suite a un beug du fournisseur du forum, tout les post d'hier on été supprimés.
Nous sommes desoler de cet incident independant de notre volontée.
Bon forum a tous, et merci de nous faire confiance.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Lun 22 Sep 2008, 19:35

Re;

Oui !

Pour ce qui est des posts manquants !!!!
En fait, hier j'avais demandé à mizoutds de faire une série de meusures au multimètre pour trouver de manière certaine l'origine de la panne.
On en avait déduit que ta batterie était vide ou HS!


Mais si tu sais pourquoi elle se vide, il faut réparer ce prob

Puis remplacer tes bougies de préchauffage!

Résistance deux fois plus grande== chauffe deux fois moins!

@+


Dernière édition par DarkGyver le Mer 24 Sep 2008, 11:06, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Lun 22 Sep 2008, 19:39

re
oui il faut que je change ma sérrure de coffre ! pour linstan j'ai juste enlever l'ampoule qui se trouve dans le coffre .merci pour ton aide dark

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Lun 22 Sep 2008, 19:42

Re;

Es tu certain que c'est le moteur de centralisation qui est HS?????
C'est assez rare!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Lun 22 Sep 2008, 20:31

Non non effet c'est un petit ressort qui a sauté !! je le retrouve plus .sa fais qu'il faut que je démonte la serrure mais le problème c'est que j'ai foiré une visse 6pan elle tourne dans le vide je n'arrive pas a l’enlevé

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Mar 23 Sep 2008, 08:10

Re;

Re;

C'est pas du 6 pans..... c'est du torx!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Mar 23 Sep 2008, 11:41

re
oui exact merci pour la rectification

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Mar 23 Sep 2008, 12:11

Essaies de d'attrapper leur tête avec une pinse multiprise!!
Parfois cela fonctionne!
Après.... il faut les changer bien sûr!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Mar 23 Sep 2008, 18:55

C’est bon j'ai réussi !! maintenant je sais pourquoi je les ai foiré c'est parce que j'ai voulu les ouvrir avec une clé 6 pans lol! mais bon la c'est bon je les ai ouvert il me reste plus qu’ a réparé la serrure !! Dis moi dark j'ai une question a part. Ma voiture tremble au démarrage en première !! Sa fais tremblé tout l’habitacle, on ma dis que c'est le flector qui est mort est ce vrais ?si oui ou se trouve t il et est ce que je peux le changé tout seul ?

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Mar 23 Sep 2008, 19:46

@mizoutds a écrit:C’est bon j'ai réussi !! maintenant je sais pourquoi je les ai foiré c'est parce que j'ai voulu les ouvrir avec une clé 6 pans lol! mais bon la c'est bon je les ai ouvert il me reste plus qu’ a réparé la serrure !! Dis moi dark j'ai une question a part. Ma voiture tremble au démarrage en première !! Sa fais tremblé tout l’habitacle, on ma dis que c'est le flector qui est mort est ce vrais ?si oui ou se trouve t il et est ce que je peux le changé tout seul ?

C'est pour cette raison que je te disais que c'était du torx

@+

Nouveau prob == nouveau post!

On peut donc considérer celui ci comme résolu! Ou bien?????????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par mizoutds le Mar 23 Sep 2008, 21:04

re
Oui problème résolu batterie déchargée cause coffre resté ouvert 3 semaines et la petite ampoule à vidé la batterie donc il n ya plus d'intensité pour faire tourner le démarreur et chauffer les bougies
porbléme resolu merci

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an 96]Ne démarre pas du tout (résolu)

Message par DarkGyver le Mer 24 Sep 2008, 11:04

Re;

Comme quoi il est toujours bon de faire des mesures avant de changer quoi que ce soit!!!
Un multimètre est toujours un bon investissement!

Content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum