Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[e38 725 tds an 96] Probleme de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e38 725 tds an 96] Probleme de puissance

Message par cedric le Mar 23 Sep 2008, 21:20

bonjour a tous
voila je possede un 725 tds de 96 qui cumule 210000klm
depuis une semaine je recent une perte de puissance sous la pedale et progressivement on est arriver a ce que le vehicule cale par moment plus j accelere moin elle avnac et elle cale
quand je redemarre ele repart dans les tour mais cela dur que quelque minutes je n arrive pas a passer les 3000 tour
j avais une fuite de go sur la pompe que j ai eliminer mais ideme j ai demonter la pompe gavage et au mano elle m indique 0,7 bar je trouve ce debit un peu juste
pouvez vous m aider

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par DarkGyver le Mer 24 Sep 2008, 10:50

@cedric a écrit:bonjour a tous
voila je possede un 725 tds de 96 qui cumule 210000klm
depuis une semaine je recent une perte de puissance sous la pedale et progressivement on est arriver a ce que le vehicule cale par moment plus j accelere moin elle avnac et elle cale
quand je redemarre ele repart dans les tour mais cela dur que quelque minutes je n arrive pas a passer les 3000 tour
j avais une fuite de go sur la pompe que j ai eliminer mais ideme j ai demonter la pompe gavage et au mano elle m indique 0,7 bar je trouve ce debit un peu juste
pouvez vous m aider
Re;


C'est trop peu!

Il est clair qu'elle ne débite pas assez!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par cedric le Mer 24 Sep 2008, 18:57

je trouve aussi je sort de chez bm j en ai cheter une je la monte demain
par contre sur a revue technique il me donne 06 bar de pression
j ai deja eu le cas d une pompe hs mais les simptomes sont different
je vous tien au courant de la suite

merci pour votre temps

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par DarkGyver le Mer 24 Sep 2008, 19:28

STOOOOOOP!

Ne la montes pas!!!
C'est peut être normal!!!

Je me suis trompé!

En fait sur les M51 la pression est plus basse que sur tous les autres modèles!

Elle dépend du régime moteur.

au ralenti 100 à 160 mbars
à 4800 t/mn 60 à 90 mbars

plus d'autres chiffres.... mais je ne vois pas à quoi ils correspondent!!!


Désolé de ne pas avoir remarqué l' erreur plus tôt!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par cedric le Mer 24 Sep 2008, 21:14

sans mal que me conseille tu
est ce que je test quand meme

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par cedric le Mer 24 Sep 2008, 21:15

il ce peu quel ce coupe par moment
que mon debit soit moindre et me cree la panne

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par DarkGyver le Mer 24 Sep 2008, 22:47

Re;


Non!!! A ta place je la rendrais tant qu'elle est propre et non montée!
Après tu ne pourras plus le faire!


Il y a vraiment beaucoup d'autres pistes à explorer avant!

Les problèmes de puissances sont rarement dûs à des prépompes pour les diesels!!!
Quand elles sont HS, elle provoquent :
Des problèmes de démarrage à froid
ou
des pannes sèches avec un réservoir non vide,
ou
des coupures d'injection à haut régime....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par cedric le Jeu 25 Sep 2008, 12:53

le probleme c est que je rencontre plus ce soucie en arrivant a 20l elle tourne mieux au dessous de 20l
voila pourquoi je me tourne vers la pompe
aurai tu quelque chose a me conseiller

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par DarkGyver le Jeu 25 Sep 2008, 13:43

Re;

Tu as peut être plusieurs problèmes!!!!

En tout cas, avant de remplacer cette pompe, vérifier si elle s'enclenche correctement!

Quand tu dis plus de soucis!
Des prob de démarrage ou uniquement de puissance????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par cedric le Jeu 25 Sep 2008, 22:53

apres reflection j ai tester le debit de la nouvel pompe
le debit etait plus puissant je l ai donc remplacer j ai pris l ancienne et je l ai ouvert car je voulai savoir comment fonctionnait ces pompes qui delires tous le temps
apres ouverture je me retrouve avec des elettes casser mes charbon completement bouffer une usure vraiment abuser avec de la limaille cuivrer partout a l interrieur
apres constat j ai pris des photo de cette pompe de marque vdo pour vous en faire part
je vais faire le nessessaire pour les posees demain
en esperant que mon probleme vienne que de la je vous souhaite a tous une bonne soiree

cedric
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 34
Localisation : 77
Emploi : mecanicien
Niveau technique automobile : p3
Date d'inscription : 11/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 725 tds an 96] Probleme de puissance

Message par DarkGyver le Jeu 25 Sep 2008, 23:57

Re;

Au moins tu ne l'auras pas remplacée pour rien....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum