Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[e36 m50 an 94] Panne moteur (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Ven 26 Sep 2008, 20:38

bonjour a tous, il m'est arrivé un truc bizarre sur ma bmw;Je l'avais demarré sans probleme et je decapotais quand soudain elle a brouté un peu puis calé!!!!!!depuis pas moyen de la redémarrer, j'ai l'ai remise en route deux fois mais elle cale dans la seconde qui suis.C'est une voiture qui n'a pas de probleme d'habitude, elle dort au garage et demarre au quart de tour.
Je me demande si l'alarme ne me jouerait pas un tour car lorsque je verouille les portes il arrive que le voyant d'alarme ne clignote pas du tout et d'autres fois il marche nickel.
Si j'insiste a demarrer rien ne se passe, le demarreur donne normalement et elle ne sent meme pas l'essence, apparement il y aurait un coupe circuit.
ou alors c'est pendant que je decapotais qu'un capteur s'est mis en defaut car il faut savoir que ma capote merde aussi à s'ouvrir, est ce lié?????
Bref si vous avez une idée je suis preneur merci bye!!!

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 08:27

Re;

Il faut commenter par vérifier si tu as de la tension au niveau de tes circuits d'allumage et injection!

As tu un multimètre????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Sam 27 Sep 2008, 10:16

salut dark, content de te revoir bounce j'ai bien un multimetre, je dois mesurer a quel endroit (sortie de prise des injecteurs, borne + de l'alternateur??)et quel tension dois je trouver?

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 10:26

Re;

En fait tu as un fil +12V qui arrive sur chaque bobine, et chaque injecteur!

Il te suffit de faire la mesure sur l'un d'entre eux!

Mesurer la tension (Vdc) entre : (avec le contact!)
fil rouge/blanc
et
masse


De cette manière nous saurons déjà si le relais DME s'enclenche et si la DME est sous tension!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Sam 27 Sep 2008, 10:44

ok j'essai de voir ca ce week je te tiens au jus merci @++

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 10:46

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Sam 27 Sep 2008, 10:49

en fait je crois que je n'ai pas d'allumage car la pompe ne marche pas et la bm ne sent pas l'essence, j'ai lu sur le forum que la pompe etait lié a l'allumage.Bref je verifie ce que tu m'a dis car il faut pas que je parte dans tous les sens.
bom

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 11:03

Re;

Uoi commence par là....

Sinon on partira dans tous les sens comme tu dis! Et cela n'avancera pas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 12:22

salut dark, mesur des injecteurs ils ont tous 11.5 voir 12volts donc je crois que c'est bon.Quand je mets le contact pas de bruit au niveau de la pompe y a t'il un relais qui la commande?

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 12:32

RE
j'ai un gros doute ou se trouve la pompe a essence je croyais qu'elle etait sous la banquette arriere mais en fait c'est juste la jauge a essence non??j'ai mesure le jus a la prise au cas ou, 12 volts d'un cote et 42 de l'autre!!!!!!

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 12:47

j'ai trouve la pompe de l'autre cote bref j'ai mesure
prise blanche 12 volts et 42
prise noire 0 et 200 voir plus
j'y comprends pas grand chose en electricité ca craint

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 18:36

Re;

En fait il faut que tu mesures entre les fils

Vert/violet
et
brun

Voltmètre en position Vdc sur le calibre 20 Volts

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 19:11

sur les fils de la pompe ou des injecteurs???

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 19:13

ce matin elle a démarré du premier coup, mais s'est coupée au bout de 5 secondes...tu penses pas que l'alarme a un role la dedans?

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 19:20

Re;

Dans ce cas, fais la mesure au niveau de tes injecteurs et au niveau de la pompe au moment où elle coupe!!
Si c'est une alarme d'origine, elle ne coupe pas le moteur.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 19:56

ok j'essaie demain j'ai combien de temps pour mesurer apres coupure?Parce que je peux pas tout mesurer en meme temps.
L'alarme est d'origine mais parait etre en defaut depuis car les clignos ne s'eclairent plus quand je centralise les portes.De meme le voyant d'alarme ne clignote pas a chaque coup.

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 20:01

Re;

Je ne peux pas te dire de manière certaine que cela ne vient pas de là, mais je ne pense aps!

Ceci dit, si c'est elle, alors tu remarqueras que l'alimentation de l'alumage et/ou de la pompe est coupée.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Lun 29 Sep 2008, 20:05

ok on verra ce qu'il en est demain et si j'ai du jus partout tu penses que ce serait plus la pompe qui aurait laché

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Mar 30 Sep 2008, 20:08

bonsoir, j'ai refait la mesure sur la prise noire (fil vert violet et brun) je n'arrive pas a trouver une mesure correcte le multi ne reste pas stable , des fois je tombe sur plus de 200 et d'autres fois 50 mais ca bouge tout le temps.Penses tu que ma masse ne soit pas bonne ou que le multi deconne, je l'ai teste sur une batterie il dit juste alors je vois pas!!!!

Par contre l'autre prise blanche (fil jaune je crois?) reste stable a 12 volts. Les mesures ne changent pas contact ou pas!!!J'ai pas pu mesurer apres coupure du moteur car elle n' pas voulu redemarrer...Voila pour les nouvelles fraiches.Bonne soirée et merci de ton coup de main grand dark

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Mar 30 Sep 2008, 22:19

Re;

Tu fais bien la mesure en Vdc ????


Si le calibre se règle automatiquement :
Est ce que tu as regardé si ce ne sont pas des millivolts??? (au lieu de volts!!!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Mer 01 Oct 2008, 13:42

salut, je crois que le multimetre deconne donc changement de plan, j'ai pris une lampe temoin.
avec contact pas de probleme j'ai bien du jus aux injecteurs (la veilleuse s'allume)
par contre les prises de la pompe n'ont pas de jus.Seule la prise noire (fil vert,violet et brun)a du jus lorsque je donne un coup de demarreur sinon pas de jus du tout.Je vais trouver un autre multimetre pour te donner des mesures exact mais pour l'instant pas de jus alors pas utile.Voila qu'en penses tu?

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Mer 01 Oct 2008, 14:31

Re:

Il n'y a que une prise pour la pompe!

Ce sont les fils vert/violet et brun.

Il faut que tu essaies de faire un pont entre les pins correspondant à la borne 30 et 87 de ton relais de pompe, et que tu regardes si la pompe envoie effectivement de l'essence !

Pour celà, débranches la durite d'arrivée et mets la dans une bouteille!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Mer 01 Oct 2008, 19:55

en gros l'autre prise sert a rien alors (elle est pourtant branché sur la pompe).ok je vais regarder demain mais t'aurais pas un schema pour le relais de pompe car c'est tout ecris en allemand.C'est sur le boitier a fusibles sous le capot?

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par DarkGyver le Mer 01 Oct 2008, 20:23

Re;

Sur les voitures..... Il n'y a rien d'inutile!
Les constructeurs sont trops radins pour cela!!!!

Cette prise sert à ta jauge essence!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 m50 an 94] Panne moteur (résolu)

Message par vieuxnain le Mer 01 Oct 2008, 20:27

ok merci pour l'info et pour le schema t'as quelque chose ou pas?j'ai bien envi de la changer c ette foutue pompe Twisted Evil

vieuxnain
Petit mécano
Petit mécano

Masculin Nombre de messages : 111
Age : 33
Localisation : haute savoie
Emploi : carrossier
Niveau technique automobile : moyen
Date d'inscription : 24/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum