Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[e46 320ci an 01] Elle ne demarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Sam 27 Sep 2008, 16:39

bonjour a tous !

mon vehicule / bmw 320 ci de 10/2001 , 170 ch , 150000 kms

mon probleme : elle ne veut plus demarrer, le demarreur tourne mais le moteur demarre pas mais il ne se passe meme pas un soupçon d'explosion rien !!

j'ai verifié les fusibles, ils sont bons

au bout de plusieurs tentatives de demarrage, il se produit un phenomene etrange a savoir, je tourne la clé, j'entends un "clic" au niveau du demarreur et les phares se mettent a clignoter deux fois . je recommence 30 sec plus tard et meme chose !?

je laisse reposer et je reviens deux heures plus tard et là le demarreur se remet a tourner mais toujours pas de lancement moteur.

mes questions : ma clé est -elle demagnetisée, est ce que ça peut venir de l'anti-demarrage , ma clé est elle HS ?

aidez moi svp, je sais plus quoi faire

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 16:45

Re;

Commences par essayer une autre clé!!

As tu un multimètre?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par calou66 le Sam 27 Sep 2008, 16:46

salut, ça m'a fait pareil un jour avec une voiture, c'était l'alarme qui délirait.
on dirait effectivement un problème d'anti démarrage.
essaie peut etre de débrancher ta batterie une dizaine de minutes, et puis tu la rebranche, il se peut qu'une réinitialisation s'effectue.
comment elle est ta clé?? elle a un transpondeur ou pas??et si tu essaie avec le double??

calou66
Petit mécano
Petit mécano

Masculin Nombre de messages : 98
Age : 50
Localisation : perpignan
Emploi : nc
Niveau technique automobile : débutant
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Sam 27 Sep 2008, 18:42

en fait j'ai qu'une seule clé,

de plus cette clé possede un transpondeur comme sur toute les E46

je viens de quitter la voiture et maintenant les portes ne s'ouvrent ni se ferment avec la telecommande

et le demarreur ne tourne plus , lorsque je tourne la clé il y a des tas de bruits electriques venant des differents relais , et j'entends aussi la pompe a l'arriere

c'est vraiment curieux

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 18:59

Re;

Il faudrait vérifier si tu as de la tension au niveau de l'injection et de l'alumage....
Cela permettrait de dire si l'EWS s'enclenche....

Ceci dit, je ne pense pas qu'il soit en cause si le démarreur tournait au départ...
Dans ce cas, le démarreur ne devrait plus tourner!

Par contre, je pense que ta batterie est vide maintenant....

Est ce que tous les témoins de TDB s'éclairent normalement?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Sam 27 Sep 2008, 19:06

oui tous les temoins du tdb s'illuminent normalement comme d'habitude

y a juste le temoin moteur en plus qui s'allume

donc tu dis que si le "EWS" est actif, le demarreur ne devrait pas tourner ?

donc çe ne serait pas l'anti-demarrage qui serait en cause ?

comment savoir si ce n'est pas l'anti-demarrage qui bloque tout ?

je n'ai pas verifier la presence d'etincelle a la bougie

de plus maintenant a force de tirer sur la batterie, elle a perdu de sa capacité je l'ai remarqué en remontant ma vitre elle a mis 3 fois plus de temps a monter

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Sam 27 Sep 2008, 19:27

Re;

Charges ta batterie!
L'EWS n'est normalement pas en cause!
Comme je disais plus haut.... maintenant ta batterie est vide....

Demain il faudrait que tu mesures la tension entre le fil rouge/blanc des bobines et la masse

Tu devrais avoir 12V

@+


Dernière édition par DarkGyver le Dim 28 Sep 2008, 08:12, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Sam 27 Sep 2008, 19:47

ok donc demain reprise des travaux , ma copine a ranger ce fichu chargeur et je sens que je vais jamais le retrouver comme tout ce qu'elle range !!


merci pour ton aide et ta solicitude c'est super gentille

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par cleef59 le Sam 27 Sep 2008, 20:29

slt biaggi je voulais savoir si ton moteur tourne comme une léssiveuse et si ca t es arrivé en roulant ou sur place.a plus

cleef59
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 38
Localisation : nord
Emploi : electrotechnicien
Niveau technique automobile : bep
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Sam 27 Sep 2008, 20:40

salut , non il ne tournait pas comme une lessiveuse et ça m'est arrivé d'un coup en prenant la voiture le matin.

alors que la veille elle avait tres bien roulé .

tu as eu la meme mesaventure ?

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par cleef59 le Sam 27 Sep 2008, 22:34

non pas vrément merci et bon courage pour la suite

cleef59
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 38
Localisation : nord
Emploi : electrotechnicien
Niveau technique automobile : bep
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Dim 28 Sep 2008, 08:14

Re;

Si tu as de la tension sur ces fils, nous chercherons du côté de la pompe à essence....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Dim 28 Sep 2008, 13:31

en plus de mon probleme de demarrage , voila que maintenant ma telecommande ne fonctionne plus !

pensant que mon soucis pouvait provenir de la clé , alors j'ai suivi a la lettre les instructions d'apprentissage de la clé comme indiqué sur ce forum.

mon modele de clé est de 4 eme generation radio 433 MHZ type 2

a la fin de la procedure , ma telecommande ne voulait rien savoir ni ouvrir ni fermer et pourtant le bouton de centralisation de la console centrale , fonctionne bien.

j'y comprends plus rien aurais-je dereglé ma clé en voulant lui faire l'apprentissage.

comment resoudre ce probleme ?

je suis desenparé

HELP ME PLEASE !!!!!!!

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Dim 28 Sep 2008, 15:17

Re;

Charges d'abord ta batterie!!

Il faut une batterie au poil avant de faire l'initialisation!

De toute façon on ne s'attaque que à un prob à la fois!
Même les pros!!!
Sinon on se retrouve dans la mouise....
Laisses tomber cette histaoire de programmation tant qu'elle ne fonctionne pas!

Elle n'a de toute façon pas de rapport avec ton prob de démarrage!

Occupes toi plutôt de prendre les mesures!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Dim 28 Sep 2008, 16:18

ok Darkgyver, donc je viens juste de remonter a la maison,

j'ai donc pris les mesures au fil de bobine , (le fil rouge et blanc) et la masse , la valeur que j'ai c'est 10.7 v et c'est la meme valeur que j'ai a la batterie.

de plus j'ai demonter une bougie et celle-ci est bien propre et seche ce qui m'ammene a penser qu'il y a pas d'essence sinon la bougie serait humide.

donc tu me corriges si je me trompe , si je comprends bien etant donné que j'ai du courant a la bobine, ça signifie que ce n'est pas l'anti-demarrage qui est en cause ce qui veut dire que la clé est bien reconnue et que l'EWS et l'ECU communiquent bien .

donc maintenant comment verifier l'arrivé du carburant ?????

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Dim 28 Sep 2008, 20:38

Re;

Oui en effet!!

Tu as bien compris!

Ceci dit, ta batterie est vide ou HS....
Il te faut donc commencer par cela!

Laisses moi les 7 derniers chiffresde ton No de série STP...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Dim 28 Sep 2008, 21:51

je viens de faire un test avec des cables de demarrage a l'aide de la voiture d'un ami.

je resultat m'a deçu , le demarreur ne se lance meme plus ça fait juste un clonk,clonk au niveau du demarreur.

qu'est ce que ça signifie ?

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 10:44

Re;

Que tu as mal schunté les fils à partir de l'autre véhicule.... En tout cas c'est de très loin le plus probable dans ton cas!!! (ou que ton démarreur est HS)

Je te déconseille de schunter sur un autre véhicule....
Les risques de casser un module par surtension ne sont vraiment pas négligeables!

Il vaut mieux charger ta batterie, ou en acheter un neuve ...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 11:14

@DarkGyver a écrit:Re;

Laisses moi les 7 derniers chiffresde ton No de série STP...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Lun 29 Sep 2008, 18:47

salut !

donc voici le numero que tu me demandes : JV52612

donc tu penses que j'ai mal raccordé les cables ?

de toute façon je vais acheter une batterie

j'espere que le numero t'apprendre quelque chose

sinon c'est normale que m'a telecommande ne fonctionne plus ? le bouton de centralisation de la voiture fonctionne mais plus celui de la telecommande

a+

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Lun 29 Sep 2008, 19:05

Re;

Pour l atélécommande, c'est un autre problème!!!

J'écris bien sur la fiche d'initialisation que l'initialisation de la télécommande n'influence pas du tout l'EWS.....

Ne pas toucher à tout en même temps est la règle de base à respecter pour réparer une voiture!!!

Dis nous ce qu'il en est une fois la batterie changée!!

Ne force pas au démarrage!
Soit elle démarre ... soit elle démarre pas!

Eteinds toutes les lumières intérieures pour ne pas vider la batterie neuve....

De toute façon la télécommande ne fonctionne plus si la tension est trop faible!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Lun 29 Sep 2008, 20:01

ok , donc demain je ramene avec moi une batterie en sortant du boulot

et je vous dirai comment ça a fonctionné

a+

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par biaggi le Mar 30 Sep 2008, 17:48

bonsoir,

c'est vraiment incroyable !!!!!!!! elle a demarré !!!!!! j'y comprends plus rien

j'ai mis une batterie neuve et au quart de tout elle demarre pourtant mon ancienne batterie etait bonne.

comment est-ce possible ???

par contre ma telecommande clé ne fonctionne toujours pas meme en faisant la procedure d'apprentissage.

pourquoi ne fonctionne t-elle pas ????

a+

biaggi
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 50
Localisation : Asnieres sur seine
Emploi : bureau d'etude automobile
Niveau technique automobile : bon niveau mecanique
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 320ci an 01] Elle ne demarre plus (résolu)

Message par DarkGyver le Mar 30 Sep 2008, 22:39

Re;

Ce prob est donc résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

NB :
Pour l'initialisation , il faut ouvrir un autre post!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum