Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Mer 29 Oct 2008, 20:04

Bon, cette fois tu me fais peur ! (tu y es arrivé...)
Va pour une pompe à eau !

Je te tiens au courant.

Encore merci.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Ven 31 Oct 2008, 10:58

Bonjour,

Je viens d'avoir Opel, et ils ne veulent pas me démonter la pompe !
Ils me disent que le visco qui tourne tout le temps, ça n'a rien à voir et ils veulent me rembourser le visco et la main d'œuvre !
Je vais donc aller chez BMW.

Sympa, non ?

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Ven 31 Oct 2008, 11:21

Re;

Ton garage opel est nul!

Il est possible que la pompe ne soit pas la cause, mais si, après avoir remplacé la pompe, le visco tourne encore sans arrêt, alors il est certain qu'ils t'ont vendu un visco coupleur mort!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Ven 31 Oct 2008, 11:41

Mais trois viscocoupleurs morts !!
Et chez BMW ils ne veulent pas me la prendre... C'est une Opel !!

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Ven 31 Oct 2008, 11:49

Re;

Le seul moyen de s'en sortir, c'est de remplacer la pompe pour prouver qu'il ne peut y avoir aucune relation de cause à effet, puis de se plaindre au service clientèle d' Opel si le prob n'est pas résolu!

Je ne sais pas trop l'effet que cela fait chez Opel, mais chez BMW.... les concessionnaires n'aiment pas!
Effet garanti!
Car l'usine leur tape sur les doigts!!!!

Après cela, ils seront obligés de reprendre la pièce ou de te faire un avoir....

N'as tu pas de couverture juridique???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Ven 31 Oct 2008, 12:59

Le seul moyen de s'en sortir, c'est de remplacer la pompe pour prouver qu'il ne peut y avoir aucune relation de cause à effet, puis de se plaindre au service clientèle d' Opel si le prob n'est pas résolu!

OK, j'ai compris pourquoi ils ne veulent pas le faire alors ! Ils ne veulent pas prendre de risques... Donc aucune solution...

N'as tu pas de couverture juridique???

Tu veux dire l'assurance ? C'est tout ce qu'on a !

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Ven 31 Oct 2008, 13:13

Re;

Est ce que le concessionnaire a admis que le visco restait en route?????

Si oui :

Commence par chercher l'adresse du service clientèle de Opel France!

Puis écris une lettre en expliquant que :

=> ton concessionnaire t'a vendu des visco coupleurs prétextant que cela résoudrait ton problème de visco coupleur qui reste enclenché

=> Que tu n'as aucxune confiance, étant donné qu'il n'a pas été capable de déceler un problème de thermostat!

=> Que tout montre que ces visco couleurs sont défaillants (défauts de fabrication) car toujours en route,

=> que tu lui as demandé de rempacer la pompe à eau de manière à écarter toute relation de cause à effet entre pompe et visco, pour prouver que le problème était bien au niveau du visco (car dans ce cas, tout est neuf....) mais qu'il a refusé

=> Qu'il a été dans l'incapacité de résoudre ton prob

=> Et que pour finir il refuse de reprendre cette pièce défaillante bien qu'il soit dans l'incapacité de résourdre ton prob


Une lettre comme cela est suivie d'un coup de fil au concessionnaire (chez BMW dans la journée qui suit..... Et en général, la solution est trouvée!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Dim 02 Nov 2008, 15:28

Bonjour,

Bon alors finalement ils vont me changer la pompe, mais m'annoncent 300 € pour les travaux. Cela me semble beaucoup.
Un rapide calcul avec la RTA me donne 1h30 de MO. La pompe coûte 150 € TTC.

Mais comme je ne voudrais pas que ma Titine me lâche...
Par contre ils me remboursent le visco. Chez BMW ils veulent bien m'en fournir un, mais sans garantie, vu qu'il ne sera pas monté sur une BM.
Opel me le montera, mais sans garantie non plus.
Un vrai casse-tête !

Petit essai encore ce matin : si je fais jouer un peu le visco à la main dans tous les axes, il n'embraye pas au démarrage suivant, mais ça recommmence au prochain démarrage. Ça marche à tous les coups !

J'agis sur la pompe ou sur le visco ?

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Dim 02 Nov 2008, 16:33

Re;

Dans ce cas, le visco est HS!

Est ce que BMW te laisse comparer les deux visco avant de l'acheter????

Il faut que tu vérifies ;
** la profondeur du plan de fixation de l'hélice par rapport à l'écrou,
** ainsi que le nombre de vis de fixation de l'hélice sur le visco
** L'écartement/position de ces vis

Il se peut même que ce soit la même référence fabricant!

Si ces trois points sont pareils, alors pas de prob! Tu peux le monter!

Pour la pompe à eau, il est clair qu'ils n'y vont pas de main morte!

A priori cela ne devrait pas dépasser les 260 euros (il y a tout de même le LDR en plus de la MO et la Pompe.....).


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Dim 02 Nov 2008, 16:46

Oui, en effet, ce sont les mêmes références : la boîte est d'origine BMW d'ailleurs, et ils ont collé une étiquette Opel par-dessus !
C'est pas de chance que les trois essayés aient eu le même défaut, ça frise le ridicule !
Avec ma veine celui de chez BM sera DOA aussi !!
Et ils ne voudront pas me le reprendre !!!
Bref, c'est un coup de poker...

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Dim 02 Nov 2008, 17:57

Re;

On verra bien!
Mais moi je suis confiant...
Avec une pompe neuve, il n'y a aucune raison pour que cela ne fonctionne pas si le visco est bon!
Fais remplacer ta pompe avant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Dim 02 Nov 2008, 18:37

J'ai déjà pris rendez-vous (enfin ils doivent me rappeler!)

@DarkGyver a écrit:
...si le visco est bon!
@+

Soyons optimistes, mais franchement je ne dors plus !


Dernière édition par chartz le Dim 02 Nov 2008, 18:48, édité 1 fois

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Dim 02 Nov 2008, 19:27

Re;

Il n'y a pas de quoi!

Tu sais.... il y a bien plus important qu'un tas de ferraille dans la vie!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Lun 03 Nov 2008, 14:26

Bonjour cher Dark Gyver (si je peux me permettre !),

J'ai finalement commandé : un visco chez BMW, une pompe à eau chez Opel.
J'ai RDV pour le 14 novembre alors je reste en mode silencieux jusqu'à cette date !

Encore merci pour ton dévouement.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Lun 03 Nov 2008, 23:00

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Ven 14 Nov 2008, 19:07

Bonsoir,

Je viens de récupérer ma Titine, et miracle, ça marche !

Pourquoi, comment, on ne sait pas expliquer.

Je n'entends plus le visco !!!!!!

Ma vieille pompe à eau était nickel en apparence, pas la moindre trace d'oxydation. Pas mal pour 230 000 km !

Si tu as une explication rationnelle, on est preneur mon mécano et moi !

Bref, t'as toujours raison quoi...

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Sam 15 Nov 2008, 09:43

Re;

Apparence trompeuse....

Les pompes à eau lâchent d'un coup.... et ne préviennent pas!

Je pense dans ton cas qu'il y avait un prob sur le roulement de pompe!

Celui-ci provoquait vibrations et échauffaments.....

Quand je te disais au départ que l'on doit prendre les probs par le bon bout!!!! Twisted Evil

La mécanique n'est pas très différente de l'enseignement pour celà!!! tongue
On commence à apprendre aux gens à lire avant de vouloir leur faire faire plus....

Le probb c'est que les mécanos qui s'étaient penchés sur ton prob ne l'avaient pas fait en réfléchissant!
Ils s'attaquaient au effets..... mais oubliaient les causes!!! lol!

Il ne sert à rien d'ofrir des chaussures neuves à un cul-de-jatte avant de lui donner des ......prothèses!




@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Sam 15 Nov 2008, 12:24

CQFD ! Comment une pompe à eau peut affecter le fonctionnement du visco-coupleur. Beau sujet d'examen, hein ?

Merci en tout cas.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Dim 16 Nov 2008, 11:29

Bonjour,

Une petite question me taraude depuis quelques temps...

Au démontage, le thermostat était absolument fermé. Or le problème supposé était que le ldr circulait trop, ce qui faisait que le température ne montait pas.
Donc que le thermostat était bloqué en position ouverte.
Essai dans une bouilloire, le thermostat s'ouvre progressivement à partir de 50 °C, il est totalement ouvert à environ 80-90°C, puis se referme complètement au refroidissement.
S'ouvre-t-il alors trop tôt ? C'est ça que tu voulais dire ? La pression du ldr suffit-elle à l'ouvrir, même à froid ?

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 09:03

@chartz a écrit:Bonjour,

Une petite question me taraude depuis quelques temps...

Au démontage, le thermostat était absolument fermé. Or le problème supposé était que le ldr circulait trop, ce qui faisait que le température ne montait pas.
Donc que le thermostat était bloqué en position ouverte.
Essai dans une bouilloire, le thermostat s'ouvre progressivement à partir de 50 °C, il est totalement ouvert à environ 80-90°C, puis se referme complètement au refroidissement.
S'ouvre-t-il alors trop tôt ? C'est ça que tu voulais dire ? La pression du ldr suffit-elle à l'ouvrir, même à froid ?

Re;
les thermostat sont composés de systèmes d'ouverture.
=> Un système purement mécanique : Ressort à mémoire de forme
Un système chimico-mécanique!
Un produit chimique permet une ouvertuture progressive et partielle en fonction de la température.
Lorsque cette partie là est HS, le thermostat s'ouvre "trop tôt"..... C'est ce qui t'arrivait!

Tant que tu n'es pas à grande vitesse et qu'il ne fait pas froid, cela ne se remarque presque pas!

Par contre, en hivert, cela ne permet plus au moteur d'atteindre la température normale de fonctionnement, ou cette température ne se stabilise pas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Lun 17 Nov 2008, 11:00

Ah, je ne savais pas qu'il y avait du chimique.

Merci !

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 11:48

De rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par chartz le Mar 18 Nov 2008, 09:40

Pas entendu le visco depuis dimanche... Bizarre.

Disons résolu.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [Omega 2.5 TD M51] visco HS trois fois de suite (résolu)

Message par DarkGyver le Jeu 20 Nov 2008, 20:16

Tout bon!
Content que ton prob soit résolu! :pzt: :pzt:
de nous avoir tenu au courant pour la suite!
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum