Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Hier à 12:15 par ced-46

[Mercedes C220CDI W202] perte de puissance et fumee noir

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mercedes C220CDI W202] perte de puissance et fumee noir

Message par axon le Dim 28 Sep 2008, 19:13

salut,

j ai une c220cdi w202depuis un petit moment elle fume (noir)enormement et a une perte de puissance importante, le tubo fonctionne, pas de souci non plus pour les papillons d admission, pas de fuite injecteur et pompe filtre neuf...a votre avis quelle serait le pb...


merci d avance axon

axon
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : bruxelles, belgique
Emploi : independant
Niveau technique automobile : amateur
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par gabet62 le Dim 28 Sep 2008, 19:19

hello!
tu dois avoir un soucis de vanne EGR
le mieux reste le passage a la valise constructeur.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par axon le Dim 28 Sep 2008, 19:37

salut
vanne EGR demonter, remonter pas de pb, valise constructeur pas d anomalie...

axon
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : bruxelles, belgique
Emploi : independant
Niveau technique automobile : amateur
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par gabet62 le Dim 28 Sep 2008, 21:21

aïe, alors là, faut reflechir un peu plus lol!
tu en est ou de l'entretien courant?
Filtre a air, à gasoil?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par Tiramisu13 le Mar 14 Oct 2008, 15:05

Salut,
il y a souvent des pb de catalyseurs bouchés qui ne mettent aucune erreur à la valise.
Ca peut-être les injecteurs aussi mais là tu aurais du avoir l'erreur à la valise.
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par axon le Mar 02 Déc 2008, 23:26

salut, tout les entretiens sont effectues et le catalyseur est vidé....
@+

axon
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : bruxelles, belgique
Emploi : independant
Niveau technique automobile : amateur
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C220CDI W202] perte de puissance et fumee noir

Message par bmw-e34-530i le Lun 03 Aoû 2009, 11:29

Bonjour,
Sur ce modele il y a aussi le probleme de debitmetre d air qui provoque ces anomalies,
mais un passage au star en controle des valeurs devrait te le confirmer, et pour les catalyseurs une technique econome, c est de les deposer et de les nettoyer au karcher, apres ca , ca poussera un peu plus lol!
a +
Bon courage

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum