Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[e34 M40 an 90] Ne veut plus démarrer (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par CHRISTIANE le Mar 30 Sep 2008, 02:46

> bonjour,

je vient de racheter une bmw 518I E34 de 90, avec joint de culasse hs que j'ai refaite.
La voiture a démarré elle tournait bien.
J'ai roulé environ 3 km avec, puis elle s'est éteinte! Plus moyen de la remettre en route!?,

On a tout revérifier puis , a redémarré et à tourné un moment.

On ne sait pas ce qu'on a fait.... Puis le lendemain n'a plus voulu démarrer!!!

La pompe a essence fonctionne,
le relais de la pompe est bon aussi
et
j'ai de l'allumage aux bougies

Je me demande si ce ne serait pas l'alarme d'origine!
Quand j'ai été chercher la voiture, la batterie était vide.

Comment débranché l'alarme??, ses l'alarme d'origine qui se déclenche des que l'on fermé les portes avec la clé dans la serrure.
J'oublie !!! On a changé le boîtier et ça ne change rien, et la voiture est équipée au lpg

je suis perdu!
Pouvez vous m aider

merci

CHRISTIANE
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 42
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par DarkGyver le Mar 30 Sep 2008, 07:49

Re;

Ton alarme n'a très probablement rien à voir avec ton problème!

Je pense que ceci est plutôt dû au fait que tu aies une installation gpl....

Est ec que tu as de l'essence et du GPL????
Ou que de l'essence
ou que du gpl

Suffisament des deux????

Vérifies le raccordement de la partie électrique du GPL.... Celle qui est raccordée aux injecteurs!
Peut être un fil arraché ou un mauvais contact.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par CHRISTIANE le Mar 30 Sep 2008, 11:45

bonjour merci de ta réponse oui j ai du gaz et de l essence suffisamment des deux oui on a contrôler la partie électrique aux injecteurs. pas de fil arrache et pas de movais contact j ai un boîtier noir pour le gaz ou il est marquer emulator bmw a coter il y a un relait. lui fonctionne m est le boitier emulator je ne sais pas y a t il un moyen pour le controler merci

CHRISTIANE
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 42
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par DarkGyver le Mer 01 Oct 2008, 15:54

Re;

Je suis désolé, mais je ne connais rien aux systèmes GPL.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par CHRISTIANE le Dim 26 Oct 2008, 02:13

BONSOIR PANNE TROUVER DEUX FICHES INVERSER MERCI lol!

CHRISTIANE
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 42
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 28/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M40 an 90] Ne veut plus démarrer (résolu)

Message par DarkGyver le Dim 26 Oct 2008, 06:27

Re;

Content que ton prob soit résolu!
denous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum