Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[audi a4 V6 2.5 TDI an 03] ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [audi a4 V6 2.5 TDI an 03] ne demarre plus

Message par gerald le Mar 30 Sep 2008, 19:27

bonjour,
je vois que tu a pas mal de solutions et peut etre la mienne.
Mon audi a4 v6 2l5 tdi de 2003 est en panne,
apres un claquement regulier au ralenti, elle ne demare plus, je vois les courroies, mais quand j'insiste on dirais que la baterie est faible.
avant la panne elle tournait, puis j'ai voulu voir d'ou venait le bruit et elle c'est arreté.
si tu as une solution.
cordialement

gerald
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : picardie
Emploi : gerant
Niveau technique automobile : bon
Date d'inscription : 29/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [audi a4 V6 2.5 TDI an 03] ne demarre plus

Message par cloclofou le Mar 30 Sep 2008, 20:37

Salut Gerald

Tu parles d'un claquement régulier au ralenti.As tu vérifier ton niveau d'huile ?

Tu dis que tu vois les courroies, même celle de distributions?
As tu fait un essaie avec une autre batterie ou un véhicule branché avec des câbles?
Essaye d'être plus précis dans les explications, je sais que c'est pas évident mais nous n'avons pas la voiture devant nous !!!!!

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [audi a4 V6 2.5 TDI an 03] ne demarre plus

Message par erwan56 le Lun 17 Nov 2008, 18:42

mon audi a6 2.5tdi fesait elle aussi un bruit d'IVECO a froid sa s'est résolu apret le changement de la distribution (et donc un callage de la pompe injéction ) si tu la passe a la valise tu peut voir le callage dynamique de la pompe . mais bon, il faut que ta voiture démarre.

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [audi a4 V6 2.5 TDI an 03] ne demarre plus

Message par erwan56 le Lun 17 Nov 2008, 19:02

http://i79.servimg.com/u/f79/12/29/34/21/tdi_gr10.jpg

avec le logissiel vag-com et le cordon (acheté sur ebay) tu peut verrifier le callage

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum