Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par loup74 le Jeu 02 Oct 2008, 19:44

Bonjour,

Ma p'tite BM est une 328 tds, année 1998, 310000km qui tourne, euh tournait nickel jusque là... Je montais facilement à 150km/h, de bonnes reprises.
Et d'un coup plus de puissance. J'ai l'impression de conduire une twingo...
La première et deuxième peuvent aller... Sauf que dèjà en 2ème, la conso instantanée ne dépasse pas les 25l alors qu'en principe on ne voit plus l'éguille....
En troisième, j'atteinds 15l.
En 4, je suis à 10l max.
en 5ème, 8l.

Résultat, pas d'accélération. En monté, je n'arrive pas à grimper à 8l au 100 en 4eme.
Bref, je monte à 130 en 3km et sur du plat qui descend...
Elle démarre nickel à chaud comme à froid.
Elle fume pas.
Entretien régulier.


Après deux jours chez bm, ce n'est pas :
le turbo,
les durites ( ce que je pensais )

C'est le boitier d'injection qui ne répond pas qu'en ils ( garage bmw) branchent l'ordi sur le boitier.
Ils ont reseté les mémoires en débranchant longement la batterie.
Ils ont démonter le boitier, il est nickel de visu.

Résultat, changement de boitier d'injection.
cout de la pièce 1000€ et après en rebranchant le nouveau boitier, c'est seulement là qu'ils pourront faire le diagnostique.
Donc encore des couts pour changer ce qui aurait pu griller le boitier...

Qu'en pensez vous ?
Est-ce que je peux changer de boitier, (acheter casse, internet...), moi meme ? Et après...?
Est-ce utile ?

Merci beaucoup !!


Dernière édition par loup74 le Ven 03 Oct 2008, 09:57, édité 1 fois

loup74
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 38
Localisation : Haute-Savoie
Emploi : SI Metier
Niveau technique automobile : débutant
Date d'inscription : 02/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par DarkGyver le Ven 03 Oct 2008, 11:21

Re;

Essaie voir de débrancher le débitmètre pour voir si 'il y a une différence.
Voir ici!
Remplacement débitmètre M51 de la Revue Technique BMW de DarkGyver

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par loup74 le Sam 04 Oct 2008, 11:48

Bonjour,
Merci mais après vérification, je n'ai pas de débitmetre.

Une autre idée...?

loup74
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 38
Localisation : Haute-Savoie
Emploi : SI Metier
Niveau technique automobile : débutant
Date d'inscription : 02/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par DarkGyver le Dim 05 Oct 2008, 10:52

Re;

Dans ce cas, il faut vérifier la sonde de pression de sur alimentation...
Voir ici pour un début!
http://www.techniconnexion.com/electricite-f80/e34-525-tds-an-96-manque-de-puissance-resolu-t12837.htm

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par loup74 le Dim 05 Oct 2008, 18:39

Salut DarkGyver !!

T'es trop fort !! Ils n'ont même pas pensé à regarder ca chez BM...
C'était ca. La durite qui relie le capteur de suralimentation n'était pas branchée.

Je l'ai rebranchée au capteur et nickel.
J'ai de nouveau toute la puissance d'avant...
Elle fume un peu en fin de seconde... peut être parce que j'ai fait plus de 1000 km comme ca.

Et alors ce boitier qui ne répond pas quand on le branche à la valise..?

En tout cas merci beaucoup DarkGyver !! Ca va aller mieux pour aller bosser demain...
@+

loup74
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 38
Localisation : Haute-Savoie
Emploi : SI Metier
Niveau technique automobile : débutant
Date d'inscription : 02/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 318 tds an 98] Boitier injection ne répond pas (résolu)

Message par DarkGyver le Dim 05 Oct 2008, 19:29

Re;

Pour ce qui est du boitier, il faudrait essayer de rebrancher la valise pour savoir si le prob a été résolu du même coup!
C'est possible...... confused
Si tu le fais faire.... donnes nous le résultat! Je réouvrirais le post pour celà!!!


En tout cas je suis content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum