Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[e34 524 td an 90] Accelerateur qui disparait

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 524 td an 90] Accelerateur qui disparait

Message par bombero34 le Dim 05 Oct 2008, 19:25

Bonjour a tous.
Voilà un petit problème assez bizarre sur une 524td de 90 avec 480000km au compteur. En roulant, le moteur passe au ralenti pendant quelques secondes voire 2 a 3 minutes puis refonctionne normalement. Sa fait un drôle d'effet sur l'autoroute! Ca fait exactement comme si je relachais complètement la pédale d'accélérateur.

bombero34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 57
Localisation : Montpellier
Emploi : Transporteur
Niveau technique automobile : niveau 4
Date d'inscription : 04/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 524 td an 90] Accelerateur qui disparait

Message par DarkGyver le Dim 05 Oct 2008, 20:15

Re;

Vérifies l'actuateur de pompe à injection!

Regardes si tu vois des fuites par là bas!

Voir cette fiche!
Remplacement ou étanchéité de l'actuateur de pompe à injection M51 de la Revue Technique BMW de DarkGyver

Ce n'est pas exactement pareil sur M21, car il y a un balais, avec une piste en cuivre en dessous du couvercle!....
Je pense que ton prob est à ce niveau!
Probablement que la piste en cuivre est usée ou sâle.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 524 td an 90] Accelerateur qui disparait

Message par bombero34 le Dim 05 Oct 2008, 20:26

Bonsoir Dark.
Aucun problème de fuite autour de l'actuateur. J'ai fait le test élecrtique mentionné sur les posts relatifs à l'actuateur, pas de problème. Le ralenti est stable, la voiture démarre au quart de tour à froid comme à chaud. La panne est très alléatoire (3à4 fois en 700km). Ta fiche technique est parfaite et tout a fait adaptée au moteur M21. J'ai déja fait la manip en utilisant de l'autojoint bleu (Pas très partique pour régler si on décale).


Dernière édition par bombero34 le Dim 05 Oct 2008, 20:39, édité 1 fois

bombero34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 57
Localisation : Montpellier
Emploi : Transporteur
Niveau technique automobile : niveau 4
Date d'inscription : 04/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 524 td an 90] Accelerateur qui disparait

Message par DarkGyver le Dim 05 Oct 2008, 20:34

Re;

Je pense que c'est un problème de contact au niveau de la piste dont je parle!

L'autre solution serait le potentiomètre de la pédale d'accélérateur....

Pour être certain, il faudrait faire des tests au multimètre avant et pendant la panne....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 524 td an 90] Accelerateur qui disparait

Message par bombero34 le Dim 05 Oct 2008, 20:45

Le problème est que la panne disparait aussi vite qu'elle est arrivée. Deux fois seulement elle a durée quelques minutes. Comment tester la piste qui est dans l'actuateur sans l'ouvrir (because autojoint bleu)?

bombero34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 57
Localisation : Montpellier
Emploi : Transporteur
Niveau technique automobile : niveau 4
Date d'inscription : 04/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 524 td an 90] Accelerateur qui disparait

Message par DarkGyver le Dim 05 Oct 2008, 23:19

Re;

Malheureusement il n'y a que les tests au multimètre au moment de la panne....

A titre perso, j'enlèverai l'actuateur, je vérifierai l'état le la piste cuivre et je la nettoirai, puis je remonterai avec de joints neufs....

C'est en tout cas le plus probable et le moins cher!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum