Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[206 1,9d ann 99] cale au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1,9d ann 99] cale au demarrage

Message par Boulotte le Dim 05 Oct 2008, 20:34

Bonjour,
J'ai un problème avec ma 206 1,9d année 99 xr présence, elle cale au démarrage. Ça fait déjà 3 mois que je suis embetté avec ça. Je l'ai emmené chez un garagiste il ma changé le joint du filtre a gasoil mais 2 jours après rebelotte, je lui remmène, il me nettoie le circuit de gasoil. Après une semaine rebelotte, j'y retourne et la il voit que le support du filtre a gasoil prend l'air donc il me la change. Après deux jours c'est toujours pareil et ils ne savent pas trop d'ou ca vient.
Quelqu'un aurait-il une idée de quoi ça peut venir?
Merci d'avance pour votre réponse

Boulotte
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 32
Localisation : Poitiers
Emploi : agent technique
Niveau technique automobile : CAP + BEP electrotechnique + bac pro EIE
Date d'inscription : 02/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1,9d ann 99] cale au demarrage

Message par gabet62 le Lun 06 Oct 2008, 00:16

hello!
essai de voir du coté des durites d'arrivé de gasoil (entre le reservoir et la pompe d'injection), regarde si tu ne trouve pas de petit trou.
On dirait d'apres ce que tu dit, que ton circuit d'alimentation se désamorce. (prise d'air)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1,9d ann 99] cale au demarrage

Message par bandi06b le Lun 06 Oct 2008, 07:18

avec gab et de plus je te conseil de poser avant et apres ton filtre a go des bouts de durites transparentes (achetées chez leroy merlin par ex) pour voir si ca vient d'avant ou d'apres le filtre ect ect.

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1,9d ann 99] cale au demarrage

Message par Boulotte le Mer 08 Oct 2008, 19:25

Bonjour,
J'en ai eu marre, je l'ai enmené chez peugeot, bien sur chez eux ca fonctionne super bien mais il pense que c'est le doseur EGR. Il m'en ont mit un d'occase pour fair un test voir si c'est ca. Quelqu'un pourrait me dire qu'est ce que c'est et a quoi ca sert ce doseur EGR car je n'ai pas vu le mécano il n'etait pas là et la secrétaire savait pas trop?
Est ce que vous pensé que ca peut etre ca?
Merci d'avance pour votre reponse.

Boulotte
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 32
Localisation : Poitiers
Emploi : agent technique
Niveau technique automobile : CAP + BEP electrotechnique + bac pro EIE
Date d'inscription : 02/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1,9d ann 99] cale au demarrage

Message par binos le Mer 08 Oct 2008, 21:13

Salut

Il y a des chances que ce soit ça, si j'étais arrivé plus tôt je te l'aurai proposé
Toutes les infos sont ici:
http://www.techniconnexion.com/-t12274.htm
Débranche là pour voir.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1,9d ann 99] cale au demarrage

Message par jéjé104 le Dim 26 Oct 2008, 23:32

Salut Boulotte,

Le doseur EGR, c'est l'élément qui mélange des gaz d'échappement avec des gaz frais (admission). Ce système sert à abaisser la température de la combustion, en baissant le taux d'oxygène.
En effet, dans les gaz d'échappement, il n'y a pas (ou très peu) d'oxygène. Donc si tu mets des gaz d'échappement dans les cylindres, la combustion se fera avec moins d'oxygène que si tu ne mets que des gaz frais, pour une même quantité totale de gaz.
Vu que la température de combustion est fonction du taux d'oxygène, l'EGR permet d'abaisser cette température.
En plus ça permet de recycler des gaz d'échappement au lieu de les rejeter directement dans la nature.
Par contre, ça parait illogique de faire des combustions avec des gaz pauvres, en effet ça favorise les particules et les fumées.
Mais une combustion chaude produit des NOx (oxydes d'azote), c'est un gaz inodore et incolore, mais très toxique. Donc l'EGR, en abaissant la température de la combustion, baisse la quantité de NOx.

Voila voila, j'espère que c'était intéressant, si tu as des questions n'hésite pas.

Pour en revenir à ton problème, si l'EGR déconne et envoie trop de gaz pauvres, surtout au démarrage ou moteur froid, le moteur ne démarre pas ou cale, car il faut quand-même un minimum d'oxygène pour réaliser la combustion.

Sur le 1,9d j'ai changé plusieurs fois des doseurs. Pour tes essais, il faut surtout débrancher l'arrivée des gaz d'échappement (donc le tuyau à ta gauche quand tu es face au moteur) et le boucher. Tu laisses l'entrée du doseur libre, comme ça peu importe le sens dans lequel le doseur déconne, tu auras toujours des gaz frais.
Et si ça fonctionne, le problème vient du doseur, tu n'as que très peu de chance que ça vienne de la gestion.

Bon courage !

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum