Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[e46 330d an 02] n'a plus voulu redemarrer (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par kris6631 le Mar 07 Oct 2008, 22:14

Bonsoir

Un petit peu d'aide SVP

Je vais au supermarché aurjoud'hui 900m de chez moi et la en ressortant la voiture ne demarre plus
(330D E46 10/2002)
Je venais de faire 30Km avant de m'arreter a la maison sans probleme
et apres redemarrage 900m apres plus possible ?
Je retourne chercher le double pareil
Je vais chercher le mécano et il regarde et debranche un tube de gazoil sur le filtre et toujours rien (il me dis que c'est la pompe de gavage ou la pompe haute pression car il y a de la limaille qui est sortie !) roulement dans une des pompes HS
J'appelle un pote pour la ramener a la maison et la surprise elle redemarre du premier coup
C'est vrai que le petit BZZZ sous le le reservoir ne s'entendait plus et je le trouvais fort avant mais bon
et la le petit bzz et hop c'est repartie

Arrivée a la maison je branche le PC avec carsoft et voila

Erreur DDE : 1260 & 09F6

erreur ZKE : 7 , 65 & 66

Qu'est que cela veux dire ?

La voiture a 73000km et samedi 04/10/2008 je viens de faire la revision
vidange et changement de tous les filtres y compris gazoil (tous marque bosh certifié 1er monte)
J'avais le plein de gazoil partiquement

Depuis elle a redemarré 4 ou 5 fois dans le garage et apres erase des erreurs rien ne reapparait a part les erreurs dens le ZKE

Quelqu'un peut m'aider ?

merci


Dernière édition par kris6631 le Mer 08 Oct 2008, 12:39, édité 3 fois

kris6631
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : saint paul sur save
Emploi : technicien sup
Niveau technique automobile : e fais mes petit service + divers travaux.
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par DarkGyver le Mer 08 Oct 2008, 15:59

Re;

Je suis désolé pour ce qui est des codes, je n'ai pas trouvé leur corespondances!

Le format n'est pas celui que je connais....

Pour ce qui est de ta pompe:

Visiblement elle est en train de lâcher....

Tu peux essayer de la démonter et de la nettoyer des fois que ton réservoir/crépine soit plein de saletés, mais il y a peu de chances pour qu'elle tienne longtemps si elle a bloqué....

Ses problèmes de pompe sont fréquemment aléatoires au début pour devenir définitifs par la suite....

A titre perso, je pense qu'il vaut mieux la changer!

Les codes erreur ne sont mémorisés que si l'erreur réapparait après l'éffacement....
Ceci n'était peut être pas le cas chez toi en ce qui concerne la pompe!

Pour ce qui est de la ZKE:

Est ce que tu as remarqué que quelque chose ne fonctionne pas????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par kris6631 le Mer 08 Oct 2008, 16:47

Salut et merci a toi

Je me suis penché un peu plus cet apres midi
J'ai debranché le cache de la pompe qui y a sous le siege et toutjours le meme bruit
le bruit vient en fait de dessous le siége conducteur a coté de la roue avant.
J'ai téléphoner chez BM qui m'a parlé de la pré pompe.

Pour passer dessous c'est la galére il faut que je la léve (chassis sport).
Je pense que je vais essayé maintenant pour la débrancher et voir si le bruit n'y est plus

sur le ZKE tout fonctionne j'en sais rien c'est quoi c'est erreur mais pour l'instant je me penche sous la voiture

merci

@ tout

kris6631
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : saint paul sur save
Emploi : technicien sup
Niveau technique automobile : e fais mes petit service + divers travaux.
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par DarkGyver le Mer 08 Oct 2008, 16:49


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par kris6631 le Mer 08 Oct 2008, 20:12

C'est fait (merci au pote qui a la fosse)

donc elle marche mais vibre beaucoup en fait le bruit est amplifier par le silentbloc qui l'entoure.
Mais j'y suis allé en roulant environ 7 km aller et 7 km retour et la voiture marche bien à part que la pompe fait du bruit


Alors que faire attendre de tomber en panne pour voir si c'est vraiment elle , ou est t'elle en train de mourir ?
Pour moi elle vibre beaucoup mais je n'ai pas d'experience d'en avoir tenu une bonne.

Par contre j'ai 2 autre collégue qui on la meme voiture et eu ce bruit n'y est pas (bruit de vibration).

Je l'ai debranché puis j'ai remis le contact apres manger je repasse carsoft pour voir si c'est la meme erreur qui apparait !!

@+

kris6631
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : saint paul sur save
Emploi : technicien sup
Niveau technique automobile : e fais mes petit service + divers travaux.
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par kris6631 le Mer 08 Oct 2008, 21:41

J'ai passé carsoft et le fait d'avoir debraché la pré pompe de gavage le meme code ressort (1260)

Je croie plus de doute c'est bien ellee qui a merdé hier , mais va t'elle remarché normalement j'en sais rien ?

voila j'attend votre avis

merci

kris6631
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : saint paul sur save
Emploi : technicien sup
Niveau technique automobile : e fais mes petit service + divers travaux.
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par DarkGyver le Mer 08 Oct 2008, 23:11

Re;

A mon avis, si elle vibre autant et que de la limaille est sorti, c'est qu'elle est HS!

Tu restera en rade sous peu....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par kris6631 le Jeu 09 Oct 2008, 16:35

je roule encore un peu et je vais voir il est possible que j'en commande une incessament sous peu
Pour l'instant elle marche !!


@+

kris6631
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : saint paul sur save
Emploi : technicien sup
Niveau technique automobile : e fais mes petit service + divers travaux.
Date d'inscription : 11/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330d an 02] n'a plus voulu redemarrer (résolu)

Message par DarkGyver le Ven 10 Oct 2008, 10:33

Re;

En tout cas, la cause est connue!!

On peut donc considérer le post comme résolu!

de nous avoir tenu au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum