Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[e39 M51 an97] gros pb après joint de culasse (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 09:08

Salut tlm,

J'ai un gros problème avec le touring (e39 525tdsa) : Après que le joint de culasse ait lâché, après le remontage du nouveau joint, pas moyen de recaler la pompe d'injection correctement.

N'ayant pas les outils d'origine de calage, je me suis débrouillé avec du système D (des outils de calage fabriqués d'après les cotes de la rta) sans succès.

Malgré tout, après de multiples tatonnements, je suis arrivé à trouver un réglage approximatif où le moteur démarre avec quelques difficultés et tient un ralenti avec l'accélérateur vers les 1200t/m mais énormément de fumée et de claquements ainsi que des montées en régime anormalement lentes.

J'ai donc décidé d'amener la voiture chez un garage indépendant bmw qui n'a pas réussi mieux que moi à régler la distribution puisqu'en calant la pompe en suivant les consignes bmw, la voiture démarre avec l'aide de start pilote et a un ralenti beaucoup trop élevé et énormément de fumée également.

Que pensez vous de tout cela?

Merci de m'aider, je suis vraiment dans le caca!

@+;)

ps : dsl pour le post mal placé...

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 09:17

Re;

Je pense que tu as tout simplement décalé d'un tour ta distribution!

Il fallait vérifier que ton remère sur la pompe était visible avant de fixer ta culasse!
L'as tu fait?????

voir
3.3 Premier positionnement du bas moteur

ici!
Remontage culasse M51 de la Revue Technique BMW de DarkGyver

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 09:50

Effectivement, j'ai un doute à ce sujet...

Suffit il de faire un tour moteur sans l'arbre à cames por que ce soit correct?

La pige au niveau du volant moteur n'est pas facile à mettre correctement, est il possible qu'il y ait un repère sur l'avant du vilbrequin?

Comment être sur que j'effectue exactement un tour au niveau du vilbrequin?

Un tour vilbrequin ne correspond il donc pas à un tour de pompe?

Merci de ta réponse si rapide, dark!

@+;)

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 09:58

Re;

Il faut que:
Dans l'ordre
Tu cales ton moteur (pige dans la bonne position ACC
voir :
Dépose culasse M51 de la Revue Technique BMW de DarkGyver
tu démontes ton ACC,
Puis
tu fais exactement un tour entier avec ton bas moteur
puis
tu décales ton moteur de 30 ° comme expliqué sur la fiche (pour que tes soupapes ne touchent pas les pistons quand tu revisseras l'ACC)
Tu remontes ton arbre à cames
puis
tu reprends la procédure en suivant les étapes de la fiche.
à partir de
5.3 Calage de l'arbre à cames.
Remontage culasse M51 de la Revue Technique BMW de DarkGyver

C'est tout!
(et tu remets la pompe à injection au calage d'origine

@+


Dernière édition par DarkGyver le Sam 11 Oct 2008, 10:06, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 10:05

ok, à priori ça sera pour mercredi, pas le temps d'ici-là.

Heureusement que la 635 est là pour me dépanner, je l'aime!;)

Est il possible qu'il existe un repère à l'avant du vilbrequin?

Ai-je pu abimer quelque chose avec cette boulette?

Merci encore, je te tiens au courant.

@+;)

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 10:10

UP!

J'ai complété le post précédent!!!

Non tu n'as rien abimé!!

Cela n'a aucun effet si ce n'est..... que le moteur ne tourne pas ou très mal!!!

Il n'y a aucun moyen de savoir (une fois la culasse vissée!) si tu as fait cette erreur!!

Il ne peut pas y avoir de repère!!!
Impossible! (car le bas moteur tourne deux fois quand la pompe ne tourne qu'une fois!!!)
Impossible de savoir si le bas moteur est dans son 1er ou deuxième tour!!!

Tiens nous au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 15:04

Je te remercie et je te dirai quoi.

@+;)

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 15:11

Re;

Ce serait simpa en effet de nus dire ce qu'il en est après intervention!!!

Dis nous aussi si la fiche technique te parait complète, et si tu vois quelque chose à ajouter /corriger!!!

A ce propos, te serait il possible de prendre une photo de près de la partie de l'arbre à cames qui permet le calage (en théorie avec l'outil)????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 17:23

La fiche me paraît très complète, j'ajouterais juste EN PLUS GROS la mise au repère de la poulie de pompe! lool

J'essaierai de penser à prendre l'apn.

@+;)

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 17:33



Ceci


Ce repère ne sera plus visible une fois la culasse en place!
Si vous oubliez de vérifier ce point, et que vous avez décalé d'un tour de bas moteur, il vous faudra impérativement démonter l'arbre à cames ou re déposer la culasse pour tourner le bas moteur, car les soupapes toucheraient les pistons!

Une fois le repère visible :

==> Tourner le bas moteur de 30° environ sens inverse des aiguilles d'une montre, en agissant sur la vis centrale (celle qui se trouve dans le prolongement du vilebrequin!)

Ceci a pour but d'éviter tout risque de poussée des soupapes sur les pistons pendant la phase de revissage de la culasse!


est encadré deux fois en rouge, écrit en rouge et en plus avec un un panneau warning à côté.....
Difficile de faire plus!!!



Il faudrait peut être ajouter un girophare dessus!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Sam 11 Oct 2008, 20:10

Je t'avoue, j'avais la RTA mais j'ai pas tilté...

@+;)

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Sam 11 Oct 2008, 22:38

RTA n'a pas encore inventé la couleur!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par joe23 le Jeu 16 Oct 2008, 16:38

Bon ben, tout va bien...

J'avais effectivement oublié de placer le repère de poulie de pompe en haut d'où le moteur décalé d'un tour par rapport à la pompe.

J'ai un peu honte Suspect tongue mais bon si ça peut servir à d'autres, on démonte l'arbre à cames, on refait un tour vilbrequin et vroummmmmm.

@+

joe23
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 42
Localisation : Chatelineau Belgique
Emploi : prof de sport
Date d'inscription : 08/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 M51 an97] gros pb après joint de culasse (résolu)

Message par DarkGyver le Jeu 16 Oct 2008, 20:21

Re;

T'en fais pas que tu n'es pas le premier à faire cette erreur!
Même les pros tombent dans le panneau!

Ceci dit!

Content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum