Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e39 525 tds an 1996 ] probleme trou a l'accélération en passant la deuxième
Aujourd'hui à 08:21 par bruno 76

» bmw 325 tds problème de perte de puissance aléatoire et fumée noire
Aujourd'hui à 01:13 par vincent60

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Aujourd'hui à 01:01 par d-nasty

» [Fiat Punto 1,9l jtd 130 Ch 2006] bruit metalique à froid
Aujourd'hui à 01:01 par DiaboloEtSatanas

» [BMW E39 523i touring bva 1999] Bruit important ventilo
Aujourd'hui à 00:27 par MACFLID

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Hier à 23:46 par MACFLID

» [ E39 525 TDS an 1998]problème décharge batterie...
Hier à 20:42 par rené42560

» [BMW 530d 193cv 2003] problème turbo neuf
Hier à 20:04 par terry06

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Hier à 20:00 par WOZNIAK Daniel

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 18:19 par bmw4100

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Mer 17 Déc 2014, 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Mer 17 Déc 2014, 21:02 par djjunior59

» Poignée de portière avant gauche - Berlingo -
Mer 17 Déc 2014, 16:18 par sebgti

» bonjours a tous
Mer 17 Déc 2014, 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Mer 17 Déc 2014, 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Mer 17 Déc 2014, 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

» [renault express 1.9D de 96] a calé et ne démarre plus
Dim 14 Déc 2014, 22:50 par rené42560

» [renault scenic 1.6 16v 1999] problème de demarrage
Dim 14 Déc 2014, 18:38 par rené42560

» [Opel Astra 2.2dti 2003] Problème compteur digital
Dim 14 Déc 2014, 13:51 par astra22dti

[306 td an 95] problème ventilateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 td an 95] problème ventilateur

Message par jonath le Sam 11 Oct 2008, 19:04

Bonjour

bon bé , en voila encore un !!! Twisted Evil


je met le contact, je demare et instantanement le ventilo se met a fonctionner, il fonctionne en permanence que lorsque le moteur est allumé confused


vous avez une idée ?


je précise que la voiture a 170 000 kil

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par binos le Sam 11 Oct 2008, 19:39

Salut,

C'est surement ton thermocontact qui est mort. Parfois il est mort contact ouvert donc il ne se déclenche jamais, le tiens doit est mort contact fermé donc tout le temps allumé.
Pour vérifier débranche le thermocontact et vérifier que le ventilo ne se déclenche pas.

@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Sam 11 Oct 2008, 19:55

okay, merci de cette piste, pour etre sur, le thermocontact, c'est bien le truc en rouge sur cette photo ?





je précise que ce n'ai pas ma voiture, juste une image pompé sur le net

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par binos le Dim 12 Oct 2008, 00:19

RE
NON, il est situé sur le radiateur, je pense en dessous de la durite supérieure qui arrive au radiateur

@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Dim 12 Oct 2008, 22:52

ok merci, j'y jette un oeil demain et je tiens au jus

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Lun 13 Oct 2008, 23:50

bon bé je ne vois rien d 'éléctrique branché sur le radiateur, mème sous la grosse durite en haut, par contre, jai débranché quelques prises, notament une marron (elle est juste sur la droite que celle de la photo, sur la photo, la prise dont je parle n'y est pas) moteur éteint, le ventilo c'est mis en route => normal

je met le moteur en route, et la le fameux ventilo qui tourne en permance avec le moteur, fait bien plus de bruit que celui qui a tourné précédament, il doit tourné plus vite je suppose.
donc je deduit que le ventilo qui se déclanche en fonction de la température moteur et celui qui tourne en permanence ne sont pas les mèmes.

il y a donc 2 ventilo devant mon radiateur, quel est le role des 2 ? 1 qui refroidi en temps normal et un autre de secours quand le moteur chauffe vraiment beaucoup?

étant donné que j'ai regardé ça au taf pendant ma pause pour manger, je n'avais plus le temps de pousser les recherches.
le taf fini, je remonte dans ma bagnole, démarre, et la le ventilo qui tournai en permanence, ne tourne plus
j'arrive chez moi, je fais chauffer le moteur, et le ventilo qui fait le moins de bruit se déclanche et refroidit comme il faut.


alors ques qui c'est passé ? qu'elle est le role des 2 ventilos? je précise que jai l'air conditioné

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par bandi06b le Mar 14 Oct 2008, 18:48

salut en fet c'est normal car tu as la clim !!!!
les 306 climatisées n'onts pas de sonde sur le radiateur mais une marron sur la culasse et le relai bittron (sous la joue d'aile av g )

la 2eme vitesse sert pour la clim (abaisser la préssion du fluide de clim ) ou si tu chauffes trop (enc 110 degrés)


je pense peut etre au relai bittron qui fait le "con" par moment !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1104
Age: 37
Localisation: nice
Emploi: thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile: ancien mecanicien chez peugeot (7 ans)
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Mer 15 Oct 2008, 01:14

okay, super merci pour cet éclairci cheers

je vais quand mème éssayer de trouver ce fameux relais bittron et cette sonde bittron

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par bandi06b le Ven 17 Oct 2008, 21:17

oki

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1104
Age: 37
Localisation: nice
Emploi: thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile: ancien mecanicien chez peugeot (7 ans)
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Jeu 06 Nov 2008, 20:41

petite news, je n'ai pas encore eu le temp de regarder, mon moteur fonctionne toujours parfaitement, je tiandrai au jus quand j'aurai regardé.

merci a vous

jonath
Nouveau
Nouveau

Masculin Nombre de messages: 19
Age: 29
Localisation: IDF
Emploi: fonctionaire
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum