Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Toyota RAV4 D4D an 2002 ] bruit suspect au niveau boite ou moteur
Aujourd'hui à 08:00 par jc57

» [ Actualité : Législation ] Voiture connectée : la police pourra tout lui faire avouer
Aujourd'hui à 04:25 par ced-46

» [ Actualité : Nouveauté ] Mazzanti Evantra Millecavalli : puissance dans le nom
Aujourd'hui à 04:23 par ced-46

» [ Opel Corsa cdti an 2012 ] annoncée non réparable après panne injecteur/Turbo
Aujourd'hui à 04:01 par ced-46

» [ BMW e83 X3 LCI ] quel logiciel de diagnostic ?
Hier à 23:23 par dreamhackk

» [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn
Hier à 23:19 par dreamhackk

» [ Citroen Saxo 1.5d an 2003 ] Bruit moteur (claquement) important et fumée bleue
Hier à 21:01 par Matt27

» [ bmw e46 320D m47 an 1999 ] Durites dépression turbo.
Hier à 19:19 par BMW PASSION

» [ BMW E34 525 tds M51 an 1995 ] Problème climatisation
Hier à 16:23 par BMW PASSION

» [ Citroen C15 ] Montage compteur km
Hier à 16:01 par Moxostoma

» [ bmw E46 320d M47 136cv ] Ne démarre toujours pas après Pompe injection changée
Hier à 15:35 par BMW PASSION

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Hier à 09:35 par albatros

» [ Actualité : Nouveauté ] BMW M3 30 Jahre : les 30 bougies de la M3
Hier à 00:36 par ced-46

» [ Tuto en vidéo ] Contrôler et Caler une pompe à Injection LUCAS type "DPC"
Lun 30 Mai 2016, 19:10 par BMW PASSION

» [ VW Polo IV 1.2 Essence an 2007 ] Problème de démarrage, perte de puissance
Lun 30 Mai 2016, 18:53 par Slan

» [ VW POLO 9N3 1.2 ess. an 2007 ] nettoyage papillon durite
Lun 30 Mai 2016, 16:42 par Bubulgum

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Lun 30 Mai 2016, 15:03 par Ruskof952

» [ Bmw E46 320d M47 an 2002 ] Panne démarrage difficile par tous les temps (Résolu)
Lun 30 Mai 2016, 00:16 par ced-46

» [ bmw e46 320D m47 an 1999 ] panne subite sur la route (Résolu)
Dim 29 Mai 2016, 23:57 par ced-46

» [ VW polo 9n 1,4L tdi an 2004 ] problème électrique voyant abs allumé
Dim 29 Mai 2016, 22:31 par vogui

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche
Dim 29 Mai 2016, 19:49 par titiz

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement pompe à injection
Dim 29 Mai 2016, 18:45 par william51

» [ Citroen Xsara picasso 1.8 16V an 2000 ] Schéma fusible habitacle et moteur
Dim 29 Mai 2016, 16:23 par PLUCHARD

» [ Actualité : Nouveauté ] Peugeot L500 R HYbrid : le concept hommage aux 500 miles d'Indianapolis
Sam 28 Mai 2016, 22:17 par ced-46

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement démarreur (résolu)
Sam 28 Mai 2016, 22:09 par ced-46

» nouveaux parmis vous
Sam 28 Mai 2016, 21:49 par ced-46

» [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)
Sam 28 Mai 2016, 21:24 par ced-46

» [ OPEL Omega B 2.5L TD an 1998 ] Remplacer les supports moteur et boite
Sam 28 Mai 2016, 06:59 par syde58

» [ Actualité : Nouveauté ] Cockpit de la Porsche Panamera en fuite
Ven 27 Mai 2016, 22:22 par ced-46

» [ Actualité : Nouveauté ] Renault Clio RS 16 : le moteur de Megane RS pour cœur
Ven 27 Mai 2016, 22:17 par ced-46

[306 td an 95] problème ventilateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 td an 95] problème ventilateur

Message par jonath le Sam 11 Oct 2008, 18:04

Bonjour

bon bé , en voila encore un !!! Twisted Evil


je met le contact, je demare et instantanement le ventilo se met a fonctionner, il fonctionne en permanence que lorsque le moteur est allumé confused


vous avez une idée ?


je précise que la voiture a 170 000 kil

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par binos le Sam 11 Oct 2008, 18:39

Salut,

C'est surement ton thermocontact qui est mort. Parfois il est mort contact ouvert donc il ne se déclenche jamais, le tiens doit est mort contact fermé donc tout le temps allumé.
Pour vérifier débranche le thermocontact et vérifier que le ventilo ne se déclenche pas.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Sam 11 Oct 2008, 18:55

okay, merci de cette piste, pour etre sur, le thermocontact, c'est bien le truc en rouge sur cette photo ?





je précise que ce n'ai pas ma voiture, juste une image pompé sur le net

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par binos le Sam 11 Oct 2008, 23:19

RE
NON, il est situé sur le radiateur, je pense en dessous de la durite supérieure qui arrive au radiateur

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Dim 12 Oct 2008, 21:52

ok merci, j'y jette un oeil demain et je tiens au jus

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Lun 13 Oct 2008, 22:50

bon bé je ne vois rien d 'éléctrique branché sur le radiateur, mème sous la grosse durite en haut, par contre, jai débranché quelques prises, notament une marron (elle est juste sur la droite que celle de la photo, sur la photo, la prise dont je parle n'y est pas) moteur éteint, le ventilo c'est mis en route => normal

je met le moteur en route, et la le fameux ventilo qui tourne en permance avec le moteur, fait bien plus de bruit que celui qui a tourné précédament, il doit tourné plus vite je suppose.
donc je deduit que le ventilo qui se déclanche en fonction de la température moteur et celui qui tourne en permanence ne sont pas les mèmes.

il y a donc 2 ventilo devant mon radiateur, quel est le role des 2 ? 1 qui refroidi en temps normal et un autre de secours quand le moteur chauffe vraiment beaucoup?

étant donné que j'ai regardé ça au taf pendant ma pause pour manger, je n'avais plus le temps de pousser les recherches.
le taf fini, je remonte dans ma bagnole, démarre, et la le ventilo qui tournai en permanence, ne tourne plus
j'arrive chez moi, je fais chauffer le moteur, et le ventilo qui fait le moins de bruit se déclanche et refroidit comme il faut.


alors ques qui c'est passé ? qu'elle est le role des 2 ventilos? je précise que jai l'air conditioné

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par bandi06b le Mar 14 Oct 2008, 17:48

salut en fet c'est normal car tu as la clim !!!!
les 306 climatisées n'onts pas de sonde sur le radiateur mais une marron sur la culasse et le relai bittron (sous la joue d'aile av g )

la 2eme vitesse sert pour la clim (abaisser la préssion du fluide de clim ) ou si tu chauffes trop (enc 110 degrés)


je pense peut etre au relai bittron qui fait le "con" par moment !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Mer 15 Oct 2008, 00:14

okay, super merci pour cet éclairci cheers

je vais quand mème éssayer de trouver ce fameux relais bittron et cette sonde bittron

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par bandi06b le Ven 17 Oct 2008, 20:17

oki

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 95] problème ventilateur

Message par jonath le Jeu 06 Nov 2008, 18:41

petite news, je n'ai pas encore eu le temp de regarder, mon moteur fonctionne toujours parfaitement, je tiandrai au jus quand j'aurai regardé.

merci a vous

jonath
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 30
Localisation : IDF
Emploi : fonctionaire
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum