Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Message par vampiros525tds le Dim 28 Déc 2008, 18:50

re
voila j'ai changé les joints et pas de fuite, le relenti est presque à 600tr/min du premier coup, je n'ai pas fait d'autres essais de reglage d'actuateur car il me semblais bon. elle demarre bien, pas de fumée, la puissance est legerement meuilleur en bas regime, mais, lorsque je la demarre, le moteur tourne trés bien ya pas de yoyo, et au bout de 20 à 30seconde le moteur commance à trombler, avant il tromblais pas, sur la route elle pousse mieux qu'avant et elle atteint facilement les 3000tr/min alors que avant de changer les joints cetais long à les atteindres. le seul probléme ce que le moteur tromble au bout de quelques seconde seulement au ralenti.
au cours du changement des juins j'ai cassé legérement l'endroit ou sort le tuyau de depression(comme l'indique la photo) et aussi j'ai rémarque que l'un des injecteur le premier vers l'habitacle est humide, peu etre que c'est la cause du tremblement(malgrés que avant sa tromble pas).

j'ai pris des photos pour que vous pouvez voir ce qui s'est passé.
demain j'essayerais de deplacer legérement l'actuateur à droite pour voir si le tremblement disparait.
le collecteur est plein d'huile moteur.

la vanne EGR

la pochette de juints

l'actuateur









les petites lamelles trés delicat

nouveau juint en place




en fin ce que j'ai cassé en essayeant de le dementer(peu étre que c'est la cause du tremblement moteur)

voila pour aujourdhui, demain j'essaierais de deplacer l'actuateru un peu a droite pour vois si les tremblement disparaissent.
a+

vampiros525tds
Petit mécano
Petit mécano

Masculin Nombre de messages : 130
Age : 37
Localisation : tunisie
Emploi : technicien informatique
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 11/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Message par mizoutds le Dim 28 Déc 2008, 22:07

re
merci bien pour les photos !

a+

___________________________________________
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison...mizouuu ... à fond les bielles...

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Message par bandi06b le Lun 29 Déc 2008, 19:00

lu pour l'avoir fait il y a quelques jours voila comment j'ai fait et ca marche !!!

j'ai remis le capot de pompe a peu prés comme il était et la plus de peche !!

alors je me suis mis au réglage :

moteur en route j'ai décalé celui-ci sur la droite jusqu'a ce que le moteur s'accélere tout seul ,la je suis revenu légérement sur la gauche pour optenir le bon ralentit a 600 tr/mn ;la j'ai accéléré dans le vide et jusqu'a ce que la redéscente de régime soit sans ralentissement je suis revenu sur la gauche (plusieurs essais en accélérant dans le vide) et voila tu serres et c'est bon !!!!

ps : pour ce réglage j'ai pas re-démonté la pipe !!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Message par vampiros525tds le Mar 30 Déc 2008, 13:08

re
voila j'ai trouvé le meilleur réglage en 4 essai collecteur toujours démonté.
le ralentit est exactement à 600tr/min, tout est ok, donc je remet le collecteur pour test sur route.
la voiture est beaucoup mieux qu'avant, meilleur couple en bas régime, pas de rupture de turbo, par contre des légers fumée noir lors de l'accélération.
consommation impeccable et démarre au quart de tour à froid comme à chaud.
donc tout va bien à part la fumée noire en accélérant et entre les rapports.

vampiros525tds
Petit mécano
Petit mécano

Masculin Nombre de messages : 130
Age : 37
Localisation : tunisie
Emploi : technicien informatique
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 11/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1992 ] manque de puissance (résolu)

Message par DarkGyver le Ven 02 Jan 2009, 18:08

Bonjour vampiros et bonne année!!!

Content que ton prob soit résolu!
de nous avoir tennus au courant pour la suite!

Merci d'avoir pris ces photos! Ceci dit je n'arrive pas à les visionner!
Peut être le serveur d'image qui déconne!!!
Si tu pouvais me les envoyer par mail, ce serait sympa!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum