Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Message par enzo le Jeu 16 Oct 2008, 20:52

bonsoir , je fais appele a vos conaissance mechanique et electrique afin de me guider dans les demarche pour resoudre mon probleme . j ' ai lus avec attention le frorum au sujet du teste du capteur de depression turbo pour 325 tds . je m ' explique voila j 'ai debrancher mon capteur de depresion turbo a l 'aide de mon multimetre en positon OHM calibree sur 20 . voila les valeur abtenues : entre pin 1 et 3 = 1.68
entre pin 2 et 3 = 4.48
entre pin 1 et 2 = 3.44.
pourriez vous me dire si mon capteur est bien Hs via les valeur obtenues . de plus dans la gaine ou se trouve les fils de mon capteur de depression j ' ai decouvert 2 fils coupee je pense qu il devait etre sur une fiche se reliant peut etre a un capteur ? je vous ferais parvenir une photo des 2 fils coupee pour me vous rendre compte de mes propos

enzo
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 30
Localisation : isere
Emploi : IEE
Niveau technique automobile : amateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Message par aznviet le Ven 17 Oct 2008, 16:55

Salut

Merci d'éditer ton titre après avoir lu ceci


___________________________________________

aznviet
Mécano
Mécano

Masculin Nombre de messages : 689
Age : 27
Localisation : Strasbourg (67)
Emploi : Etudiant
Niveau technique automobile : Un
Date d'inscription : 27/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Message par ced-46 le Sam 15 Nov 2008, 22:58


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Message par chartz le Dim 16 Nov 2008, 09:57


chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325tds M51 ] probleme pour le test capteur depression turbo

Message par DarkGyver le Ven 21 Nov 2008, 18:01

Re

En effet plusieurs cas en ce moment......


En statique leur résistance entre les bornes....
Dans ton cas, ces résistances (piezo) sont bonnes d'après tes mesures!.
Il n'y a pas rupture. (même dans les autres posts, il est précisé qu'ils sont en calibre 20K, et de ce fait les résistances sont bien des KOhms...)
Je pense que l'intérieur de ces capteurs fonctionne avec des plaquettes de silicium....


En dynamique, il y a variation de tension, mais cette variation est très faible et doit être amplifiée (AOP).....
Je ne pense pas qu'un multimètre (même de bonne qualité permette de faire cette mesure!
Il faudrait déjà essayer de faire des mesures de variation de tension pendant les phases d'accélération....
Cela pourrait peut être donner quelque chose.....

Par contre, Il est certain que si le fait de débrancher ne change rien.... C'est que ce capteur n'envoie rien, ou en tout cas que la DDE n'en tient pas compte!!
C'est donc très probablement que cette variation n'existe pas!

Ceci dit, pour être réellement significatif, il ne faudrait pas faire le test en débranchant la prise électrique, mais en débranchant la durite! (boucher la durite avec une vis pour éviter qu'elle ne donne des prises d'air!)
Car dans ces conditions, tu garderais pas position statique, mais tu supprimes l'info pression......
J'ai fait le test par curiosité chez moi, (le capteur est bon!), et dans ce cas, conso instantanée bloquée à 12L maxi en 5 ème , et plus de puissance du tout pour monter en régime!

Je te conseille donc de refaire ce test de cette manière pour confirmer!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum