Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[VW golf V tdi an 06 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [VW golf V tdi an 06 ] manque de puissance

Message par wik le Ven 17 Oct 2008, 11:16

bonjour a tous
j'ai un probleme uand je demarre ,j'ai le voyant jaune de check (image de robinet) qui s'allume et dans ce cas je pert de puissance et pas de tirage moteur meme en circulation alors je coupe le contact et je redemarre le probleme disparu et le voyant s'etteint .
en plus une fumé noir quand j'accelere .
c'est une golf V trend année 2006, 63000 km diesel
et j'ai fait le diagnostique au VW et j'ai changer le calculateur de pression mais sans resultat
apres le diagnostique j'ai trouver deux défauts sous electronique moteur :signal transmetteur altimetrique/capteur pression de suralim.
254mbar ;-254mbar 999mbar;1448mbar ....
a la fain j'ai ebimetre d'air massique-G70
signal non plausible
savez vous qu'est ce que ca veut dire ca ??

wik
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : farnce
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 17/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par tini le Ven 17 Oct 2008, 12:30

Le premier default, je dirais le capteur de pression de suralimentation qui est HS, il est sur ta tubulure d'admission, entre le turbo et le moteur, pour l'autre essaye de faire effacer le defaut et d'aller faire un tour avec la voiture puis de regarder a nouveau le groupe 01 electronique moteur

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par wik le Ven 17 Oct 2008, 14:41

lce capteur de pression c'est pas le calculateur de pression que j'ai changé??c pas la meme chose

wik
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : farnce
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 17/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par tini le Ven 17 Oct 2008, 18:11

Je ne croit pas, tu as plusieurs capteur de pression, un avant le turbo, un apres, tu en as aussi pour l'huile, et pour l'eau surement mais ca je ne suis pas sur !
Celui qui est en defaut c'est celui de suralimentation donc apres le turbo, normalement il est fixé par 2 vis TORX ou cruiforme et il a une broche a 4 fils, il est juste sur la conduite d'air entre le radiateur de refroidissement et le moteur sur le dessus !!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par wik le Lun 20 Oct 2008, 11:15

j'ai fait un essaye hier :j'enleve le capteur de pression et je roule >le probleme persiste et quand je le remet et je roule ,le probleme disparu et j'ai plus de temoin qui s'allume et je roule avec une grande vitesse et l'etat de la voiture devient normale .

premier constatation: quand je fixe le capteur> la vitesse est normal et quand je l'enleve >pas de tirage .

est ce que ca peut etre le capteur de pression que j'ai deja changer ca fait deux mois seulement?

wik
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : farnce
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 17/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par tini le Lun 20 Oct 2008, 12:27

Regarde sur la facture et donne moi le reference de la pieces, et si tu peut aussi me donner le numero de serie de ta voiture comme ca je te donnerais la reference de ce capteur de pression de suralimentation !!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf V tdi an 06 ] manque de puissance

Message par Maxiclio le Dim 07 Déc 2008, 03:22

change ton capteur de pression de suralimentation de l'échangeur d'air et ton débimètre

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum