Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[Clio 1.9D] Comment installer 2 sondes

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Clio 1.9D] Comment installer 2 sondes

Message par sebastien 74 le Ven 17 Oct 2008, 18:01

Bonjour, à tous.
Cela fait maintenant six mois que je consulte chaque jours les différents "articles" du forum. Les sujets sont toujours autant instructifs les uns des autres, et ils m'ont beaucoup appris.

Mais voila qu'aujourd'hui, j'ai besoin de vous.

Ma clio 1.9D moteur F8Q version entreprise "de base" n'est pas équipée au tableau de bord d'aiguilles de température d'eau et d'huile ; mais de simplement deux voyants.
J'aimerai donc installer le plus discrètement possible (pas de kéké tuning) un "mano" de température d'eau et un second de température d'huile. Mais ou puis-je installer mes sondes ?

Pour le liquide de refroidissement, j'ai remarqué qu'il y a une sonde sur la culasse, une sur le circuit de refroidissement/réchauffage de l'huile moteur et une sur le radiateur.
--> Sont-elles toutes utiles ? ou sont-elles installées "de base" sur tous les moteurs f8q, pour ensuite être utilisées ou non suivant le type de tableau de bord ?

Pour l'huile moteur, j'ai trouvé deux sondes : une avec un fil et la seconde avec deux. Je suppose que la première est celle de la pression d'huile et la seconde pour la température d'huile.
--> Même question pour l'utilité de la seconde étant donné que je n'ai qu'un voyant au tableau de bord.

Enfin, est-ce quelqu'un à déjà réaliser une telle chose sur ce moteur (F8Q je précise).


Merci de vos réponses.

sebastien 74
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : feigeres
Emploi : technicien de maintenance
Niveau technique automobile : 7/10
Date d'inscription : 17/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.9D] Comment installer 2 sondes

Message par sebastien 74 le Mar 21 Oct 2008, 13:47

Personne ?

sebastien 74
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : feigeres
Emploi : technicien de maintenance
Niveau technique automobile : 7/10
Date d'inscription : 17/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum