Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[e46 323ci an 00] perte de puissance (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Sam 18 Oct 2008, 20:07

Bonjour à tous,
voilà j'ai vendu mon 323ci pour en racheter une, mais en cabriolet.
Je l'ai achetez hier, je roule toute l'après-midi RAS, rien a dire.

Ce matin ma femme la prend pour aller au boulot et au retour voilà que la titine ce mets à ralentir comme si elle avait coupé le contact ( pas d'accou, pas de broutement) et même en accellerant rien à faire comme si le cable d'accélérateur était cassé, mais non!
Et la cerise sur le gâteau les voyants (celui en forme de moteur, l'EML et ASC) reste allumé

Elle m'appel je vais la rejoindre, je redémarre la voiture nikel, toujours les voyant et à l'accélération un petit toussement je monte dans les tours et ca repare avec une impression de manque de pêche et de freins ,bizarre.

J'ai vérifié mes bobines en les débranchant une à une moteur tournant et elle mon l'air nikel.
j'ai regardé du coté du capteur ACC
Pièces n°5 => http://www.realoem.com/bmw/showparts.do?model=BM11&mospid=47614&btnr=11_2170&hg=11&fg=15
Et la je vois que la fiche a déjà été bidouillé, donc je la débranche et là je vois qu'il y a plein d'huile moteur sur la fiche et dans le capteur au niveau des 3 broches (comment l'huile a pu arrivé a cette endroit???) , je démonte le capteur, je le néttoie rien de suspect je le remonte et toujours le même problème ( les 3 voyants et le broutement ).
Je demande a ma femme d'accélérer au point mort et j'enttend comme une prise d'air quelque part.
Mais où?????

Quelqu'un pourrait m'aidé?

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Sam 18 Oct 2008, 21:21

re, pour dark avant que tu me le demande voici mais 7 dernier chiffres: JP15552
Dans l'attente d'une réponse merci d'avance.

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Dim 19 Oct 2008, 15:30

Re:

Je pense qu'il faudrait vérifier ce capteur au multimètre!

De suite je n'ai pas le temps....
La suite plus tard!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Dim 19 Oct 2008, 17:14

re, oui mais quel devra être la mesure trouvé.
merci

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Dim 19 Oct 2008, 18:15

Re;

Normalement, je pense que tu dois trouver 1.5 V en alternatif (Vac) sur le capteur ACC.

@+DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par dolfy31 le Dim 19 Oct 2008, 18:31

@DarkGyver a écrit:Re;

Normalement, je pense que tu dois trouver 1.5 V en alternatif (Vac) sur le capteur ACC.

@+DarkGyver

salut dark excuse de me méler de la conversation mais pourrais tu me dire les nom precis des deux capteur sur la culasse le capteur ACC et l'autre generateur d'impulsions c'est ça??? et apparement il y en aurait un au vilebrequin peut tu me preciser le nom et fonctions de chacun si je suis hors sujet envoie moi tout ça en M.P merci d'avance

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Dim 19 Oct 2008, 20:28

re, hier j'ai néttoyé le capteur ACC et tous a l'heure j'ai changer les bougie et c'est bon.
Pour le moment tous les voyant sont partie et plus de perte de puissance.
C'est cool.......

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Dim 19 Oct 2008, 20:53

Re;
re, hier j'ai néttoyé le capteur ACC et tous a l'heure j'ai changer les bougie et c'est bon.
Pour le moment tous les voyant sont partie et plus de perte de puissance.
C'est cool.......
Si c'est le capteur..... ton prob va revenir!!!

Voir cette fiche!

Remplacement capteur ACC Admission M52 de la Revue Technique BMW de DarkGyver

J'y explique bien que les symptômes sont aléatoires au moins au début....



@dolfy31 a écrit:
salut dark excuse de me méler de la conversation mais pourrais tu me dire les nom precis des deux capteur sur la culasse le capteur ACC et l'autre generateur d'impulsions c'est ça??? et apparement il y en aurait un au vilebrequin peut tu me preciser le nom et fonctions de chacun si je suis hors sujet envoie moi tout ça en M.P merci d'avance
En fait il y a deux capteurs ACC
Un côté admission
l'autre côté échappement

et

l'émetteur PMH (sur la roue en bout de vilebrequin, poulie damper) devant le moteur.

L'émetteur est le signale de base, les capteur ACC permettent de donner le décallage entre l'ACC admission ou Echappement par rapport au signal de base de vilebrequin pour le vanos....

C'est grâce à ces signaux que le vanos décale les ACC dans un sens ou dans l'autre.....

Je ne sais pas si je suis clair!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par dolfy31 le Lun 20 Oct 2008, 10:00

@DarkGyver a écrit:Re;
re, hier j'ai néttoyé le capteur ACC et tous a l'heure j'ai changer les bougie et c'est bon.
Pour le moment tous les voyant sont partie et plus de perte de puissance.
C'est cool.......
Si c'est le capteur..... ton prob va revenir!!!

Voir cette fiche!

Remplacement capteur ACC Admission M52 de la Revue Technique BMW de DarkGyver

J'y explique bien que les symptômes sont aléatoires au moins au début....



@dolfy31 a écrit:
salut dark excuse de me méler de la conversation mais pourrais tu me dire les nom precis des deux capteur sur la culasse le capteur ACC et l'autre generateur d'impulsions c'est ça??? et apparement il y en aurait un au vilebrequin peut tu me preciser le nom et fonctions de chacun si je suis hors sujet envoie moi tout ça en M.P merci d'avance
En fait il y a deux capteurs ACC
Un côté admission
l'autre côté échappement

et

l'émetteur PMH (sur la roue en bout de vilebrequin, poulie damper) devant le moteur.

L'émetteur est le signale de base, les capteur ACC permettent de donner le décallage entre l'ACC admission ou Echappement par rapport au signal de base de vilebrequin pour le vanos....

C'est grâce à ces signaux que le vanos décale les ACC dans un sens ou dans l'autre.....

Je ne sais pas si je suis clair!

@+

parfait comme toujours m'sieur et t'il vrai que la valise peut indiquer PO340 et ne pas savoir le quel des trois changer
j'ai changé celui coté échap et la valise me mettais defaut PO340 depuis rien ne s"allume mais toujours ce probleme de couple aléatoire je remettrais un coup de diag cet aprem pr voir si rien n'est revenu @+

dolfy31
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 44
Localisation : toulouse
Emploi : fonction public
Niveau technique automobile : CAP
Date d'inscription : 21/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Lun 20 Oct 2008, 12:13

Re;

En général, ce sont les symptômes qui permettent en complément de bien dissocier les trois cas.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Mer 22 Oct 2008, 08:59

Bonjour a tous, et en encore une fois merci dark.
Mais encore une pitete chose.
moi je parle du capteur
Pièces n°5 => http://www.realoem.com/bmw/showparts.do?model=BM11&mospid=47614&btnr=11_2170&hg=11&fg=15

Et toi de la pièces 18,
donc là je sais plus trop le quel je dois changer, car comme du l'avais ''prédis'' ca recommence.

Ps: quant on regarde le schéma de ETK il y a deux réf. pour le capteur 5 et aussi pour le capteur 18, alors je voudrai savoir si l'une va pour l'autre.

Merci comme toujours

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Mer 22 Oct 2008, 09:45

Re;

5 et 18 sont tous les deux des capteurs d'arbre à cames. (ils sont différents, mais ont la même fonction!)
L'un est pour l'admission (18 ) et l'autre pour l'échappement (5).
Il est vrai que la fiche est pour la pièce 18, mais le principe et le même, bien que les symptômes soient un peu différents, leur côté aléatoir est le même!!!

Si tu n'as pas de problème de démarrage à proprement parler (le moteur démarre de suite, mais tourne très mal!!), alors c'est probablement la pièce 5 qui est HS...

Mais le mieux est de faire les mesures décrites plus haut pour confirmer!

@+

Si tu le remplaces, peux tu prendre quelques photos STP pour en faire la fiche équivalente!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Mer 22 Oct 2008, 13:28

re,
ok merci.
De toute façon là j'ai commendé les deux capteur comme ca je serai tranquille du moin j'espère.

par-contre tu me disait que pour testé le capteur 5 je dois avoir 1,5v.
Mais comment je dois faire:
Moteur tournant ou pas?
Et sur quel connectique je dois me branché?.

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Mer 22 Oct 2008, 17:34

Re:

Moteur tournant et sur le capteur (branché!) entre :
pin sur lequel va le fil jaune
et
pin sur lequel va le fil brun

Mesure faite en Vac (Volts alternatifs!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Jeu 23 Oct 2008, 11:03

re, bon j'ai changer le capteur 5.
mais toujours le même problème.
donc j'ai été j'ai bm la passé au diag.
Les défaut constaté sont:

Capteur de position d'accélérateur - capteur 1
Alimentation de l'accélérateur - potentionmètre 2 de réglage des option conducteur
Vanne papillon - coupure d'urgence
Capteur de position d'accélérateur - capteur 1-2
Capteur de position d'accélérateur - capteur 1
Capteur d'arbre a cames - arbnre à cames d'échappement
Capteur de débit massique

Voilà le contrendu du diag. , donc je leur et dis que je viens de changer le capteur n°5
et il on regardé pour enlevé les codes défaut, ce qu'ils ont fait avec succé.
Je repart de là tranquille.

Je fais 3kms même pas le temps d'arrivé chez moi, rebelote c'est fichu voyant qui ce ralume et ca repart en C.....

Je viens de testé le capteur 5 comme dark me la dit, mais je trouve 404mV.

help please....


Je viens de testé

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Jeu 23 Oct 2008, 16:49

Re;

Etait il branché lorsque tu l'as testé?

Tu dis prob de démarrage dans ton titre!

Est ce que c'est un probl_ème de démarrage du moteur? oui ou non????

Car dans ton post, tu n'en parles pas!!!!

Tu avais dit que tu alais changer les deux capteurs!

Qu'en est il?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Jeu 23 Oct 2008, 20:08

re, non ce n'est pas un prob de démarrage je me suis mal exprimé dans le titre.
oui je l'ai testé brancher.
Et pour le deux capteur (n18) je dois le recevoir demain si tous va bien.

Sinon quel et le potensiomètre d'accélérateur, aurais tu une référence ou une photo a me donner?

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Jeu 23 Oct 2008, 20:17

Re;

Ne touches pas à ceci pour l'instant!

Je ne pense pas que ton prob se situe là.....

Il faut se méfier parfois des résultats des valioses..... Et dans ce cas, il me parraît suspect!

Attends d'avoir remplacé le 18 avant de toucher à autre chose!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Jeu 23 Oct 2008, 22:25

ok dark,
Je pensais aussi comme toi, j'espère le recevoir demain.
Je te tiens au courant.

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Ven 24 Oct 2008, 11:57

re, j'ai appel bmw.
j'aurai le capteur demain.
comme je l'explique au dessus hier la titine galère à mort et ce matin je la prend nikel plus de voyant tous va bien.
Mais bon j'ose mais plus rouler avec.
je vous dit quoi dès que j'ai changer le capteur.


Dernière édition par peterelodie le Mar 28 Oct 2008, 20:06, édité 1 fois

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Ven 24 Oct 2008, 13:21

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Sam 25 Oct 2008, 15:27

re, tous le monde.
Donc voilà je viens de changer le capteur ACC coté admission.
Pour le moment ca a l'air tous bon, problème résolu.

Mais je vais attendre une semaine avant de me réjouir.

Encore merci à toi Dark et à tous ceux qui font pour que ce forum perdure.

Peterelodie.

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par DarkGyver le Sam 25 Oct 2008, 15:50

Re;

Soyons optimistes!!!

Je considère que ton prob est résolu, et j'en suis très content!!

de nus avoir tenu au courant pour la suite!

Ne pourais tu pas prendre quelques photos de ton capteur échappement et de sa position! (vue d'ensemble localisation prise et capteur démonté????)

@+ DarkGyver

NB :
Si le prob devait revenir, (ce que je ne pense pas, alors je réouvrirais le post!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Dim 26 Oct 2008, 17:51

Désolé dark de te décevoir mais non problème pas résolu.

Depuis hier aprèm jusqu'à tout à l'heure nikel.

Mais c'était trop beau pour être vrai.
Voilà rebeulote, crois tu que cela peut provenir du potentiomètre d'accélérateur?

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 323ci an 00] perte de puissance (résolu)

Message par peterelodie le Dim 26 Oct 2008, 17:56

Autre info,
J'ai anti- cardiaking, mais je crois que l'ancien proprio la posé lui même.
Peut être que cela a quelque chose à voir où peut être pas.

peterelodie
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 33
Localisation : nord
Emploi : vendeur pièces-auto
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 02/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum