Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[e32 730i an 90] Manque de puissance à froid (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Jeu 23 Oct 2008, 11:01

Bonjour,

Auriez-vous une idée à propos d'une panne insidieuse sur ma E32 - modèle WBA.........DA14892 ?
Lorsque je démarre, à froid, la carburation est totalement déréglée, je n'avance pas bien du tout, ça tourne mal,
comme si je n'avais pas assez de pression d'essence ou un défaut d'allumage. Ça sent fort l'essence.
Dès que la température d'eau dépasse 50-55°C tout redevient OK. Comme si j'avais un problème de starter
automatique. Quelle pièce est incriminée d'après vous ? le débimètre, le moteur à micro pas ou la vanne de ralenti
(ou une autre que je ne verrais pas ) ?

Merci d'avance pour votre coopération.

Cordialement.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Jeu 23 Oct 2008, 16:52

Re;

Je pense qu'il faudrait commencer par vérifier le capter d'identiofication de cylindre ainsi que le capteur de température moteur.

Je vais chercher des détails pour cela!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Ven 24 Oct 2008, 14:01

Merci.
La vérification nécessite-t-elle un multimètre ?

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Ven 24 Oct 2008, 17:28

Oui!!!

Si tu n'as pas de multimètre :
C'est le moment d'en acheter un ! (15 euros dans les mag de brico!)

Si tu ne comprends rien à l'électricité et que cela se raproche de Voir ceci!
Comprendre l'électricité Vulgarisation de la Revue Technique BMW de DarkGyver

Si tu ne sais pas utiliser un multimètre scratch c'est ici que cela se passe!
Utiliser un multimètre dans l'automobile de la Revue Technique BMW de DarkGyver

Voilà...... Y a plus qu'à

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Lun 27 Oct 2008, 15:17

Je vais acheter un multimètre ce soir même...
Par contre, je ne sais pas où se trouvent le capteur d'identification de cylindres.
Pour le capteur de température moteur, je pense qu'il se trouve sur la pompe à eau si mes souvenirs sont bons.?
Quels contacts dois-je vérifier et quelles valeurs dois-je avoir en résultats ?

Merci d'avance.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Lun 27 Oct 2008, 18:41

Re;

Laisses moi ton @ mail par MP je t'en envoie une photo!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 14:55

Re

C'est parti!


Partie 1 :
Il faut suivre le fil de ce capteur,
le débrancher et mesuerer la résistance entre les deux pins.
( au nveau de la prise côté capteur )

Me donner le résultat

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 28 Oct 2008, 19:02

Il y a trois pins sur ce capteur.
J'ai 1 entre chaque combinaison de pin.
Le multimètre fonctionne car si je joints les deux pointes, j'obtiens 0.00
J'ai essayé avec le contact mis, c'est pareil. Résultat identique : 1

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 19:17

Re;

Tu as bien fait la mesure sur la prise, côté capteur?

Refais là en plaçant le calibre sur
20 Ohms
200 Ohms
2 KOhms
et 20 KOhms

pour voir...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 28 Oct 2008, 19:19

j'ai bien pris la mesure sur le capteur et j'ai tout refait en changeant la valeur de résistance, pas de changement, toujours 1 entre chacune des trois pins

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 19:21

Re;

Dans ce cas, il est HS!

Ceci est une petite bobine, et normalement la valeur est très faible!

Si tu trouves "1.", cela veut dire que la bobine est coupée!

Je vérifie juste un truc!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 19:24

Re;

Normalement la mesure se fait entre le pin du fil jaune et celui du fil noir!

Le troisième est le blindage.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 28 Oct 2008, 19:26

ah, en fait le coté capteur c'est sur le moteur !
moi j'ai pris les mesures sur le connecteur relié au fil et à l'anneau !
je recommencerai demain, là j'ai du monde à souper.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 19:32

@sorimar67 a écrit:ah, en fait le coté capteur c'est sur le moteur !
moi j'ai pris les mesures sur le connecteur relié au fil et à l'anneau !
je recommencerai demain, là j'ai du monde à souper.

Oui !!! Tu as bien fait!!!

Le capteur c'est l'anneau!

Donc tu as bien fait la mesure!

Je préfèrais poser la question pour être certain!
Les couleurs, c'éatit juste pour que tu comprennes à quoi correspond chaque fil!
Parfois les coulmeurs n'y sont pas côté capteur!!!


NB :
De l'autre côté, cela va vers la DME (module moteur!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 28 Oct 2008, 21:35

OK, j'ai un anneau de rechange.
Je fais ça demain soir et je te tiens informé.

Merci encore

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 28 Oct 2008, 21:38

De rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Jeu 30 Oct 2008, 10:52

Bonjour,

J'ai testé mon capteur de secours hier soir.
Entre la pin centrale et celle du côté du cable j'ai 1
Entre la pin centrale et celle opposée au cable j'obtiens 0 !
Il semble donc que ce capteur ne soit pas cassé, si j'ai bien suivi le raisonnement.
Je vais donc procéder au changement ce week-end et voir si ça améliore ma carburation ou mon allumage à froid.
Je reviens vers toi avec les infos dès que j'ai fini.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 11:03

Re;

Tout bon!!

En fait avec un très bon multimètre, tu devrais obtenir "0.1" Ohm...

Mais les 3/4 des multimètres "bas de gamme" mettent "0" .....

@+ DrakGyver

NB:

Si tu peux prendre quelques photos pour ce remplacement ce serait super!
Je suis en train de créer toute une série de fiches techniques pour ton moteur!!!
Ce serait sympa de participer!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Jeu 30 Oct 2008, 11:59

Je prendrai des photos de chaque étape de ce remplacement et te les enverrai par mail.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 12:07



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Ven 31 Oct 2008, 16:27

Au fait, en attendant que j'intervienne sur le capteur, j'ai les deux gros silentblocs de support de train arrière qui sont morts. Aurais-tu une procédure détaillée voire photo pour ce genre d'opération ?

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Ven 31 Oct 2008, 17:46

Nouveau prob == nouveau post!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Sam 01 Nov 2008, 12:02

OK, j'ai posté une nouvelle question.
J'ai changé mon capteur ce matin. J'attends que ça refroidisse pour voir si ça change quelque chose. Pour les photos, je te les envoie par mail.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Sam 01 Nov 2008, 12:03

Re;

Super!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Lun 03 Nov 2008, 14:52

Bonjour,
Après changement du capteur de positionnement cylindre les symptomes persistent...
C'est comme si je tournais sur 4 ou 5 cylindres à bas régime ou quand je demande de la puissance, pour sortir du garage, par exemple. Il me faut lever le pied et accélérer doucement pour pouvoir monter dans les tours. Puis dès que la température monte au-delà de 50-55 °C, tout redevient normal !
As-tu une autre idée ?

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum