Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 20:24 par mathiasarzac@gmail.com

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[e32 730i an 90] Manque de puissance à froid (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Lun 03 Nov 2008, 22:59

Re;

Si tu as l'impression qu'elle tourne pas sur 6 pattes; aors il faut vérifier les bobines...
Mais morsque le moetur présente les symptômes.
Les bobines ont souvent des défaillances dépendant de la température!

la bonne vielle méthode qui marche ...
Pour tester les bobines débranches en une après l'autre quand le moteur tourne (mais pas longtemps, ne pas faire tourner le moteur 10 minute en ayant retirer le câble!).

** Si le moteur tourne beaucoup plus mal c'est que ta bobine est bonne.
passer à la suivante ..ainsi de suite
** Si tu ne vois pas trop de différence, ouy pas de différence du tout, c'est que le prob est sur ce cylindre!

Dans ce cas, tu la démontes et tu l'inverse avec celle d'un autre cylindre!
Puis tu recommences le test pour voir si le défaut reste sur le même cylindre, ou si il suit la bobine!!!

commence par ça et tiens nous au courant!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 04 Nov 2008, 15:08

Tu me parles de bobine ou de bougie ?
Parce que des bobine je n'en ai qu'une, alors que des bougies j'en ai 6, une sur chaque cylindre...et en plus elles sont très récentes.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 04 Nov 2008, 15:56

Re;

Oui!!
C'est vrai que tu n'as pas l'allumage statique....

Dans certains cas, la bobine d'allumage fait masse par son suypport et son couvercle... (bien quil soit en caoutchouc!!!
Tu devrais essayer de retirer ce couvercle pour voir si c'est mieux!

Je te mets le lien vers le schéma!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mer 05 Nov 2008, 10:38

Je vais revoir les fixations bougies-tête d'allumage-bobine ce week-end pour voir si ça va mieux. Par contre, je ne vois pas le lien dont tu parles vers le schéma.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Ven 07 Nov 2008, 08:33

Re;

Pièce 10 de ce plan

http://www.realoem.com/bmw/showparts.do?model=GA71&mospid=47338&btnr=12_0020&hg=12&fg=05

Avec l'humidité, l'éteincelle passe sur la masse....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Dim 09 Nov 2008, 13:27

J'ai tout vérifié ce matin, bougies, cables, bobine.
J'ai nettoyé avec du flash contact...et ça marche beaucoup mieux.
J'attends quelques jours pour confirmer.
Merci encore

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Dim 09 Nov 2008, 21:20

Re;

Content que cela prenne une bonne tournure!

On attend quelques jours, et on cloture!

Si cela devait revenir, alors il faudra changer ce couvercle et le fil HT qui va de la bobine à la tête de delco (Au moins!), voir tous les fils HT.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 11 Nov 2008, 09:34

Le problème est revenu assez vite.
Je vais changer le fil HT et revérifier tous les autres fils ainsi que les écartements de bougies.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 11 Nov 2008, 10:29

C'est surtout le fil et le couvercle en caoutchouc s'il n'est plus absolument étanche....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Lun 17 Nov 2008, 14:41

Salut Dark,
J'ai revu l'écartement des bougies. Il était à 0,75. Je l'ai mis à 0,65. Ça va bien mieux. Encore quelques petites secousses au tout début du démarrage à froid mais ça ne dure que quelques dizaines de secondes. Ensuite tout redevient normal à l'essence. Au GPL ça a toujours été parfait, mais comme le système ne bascule que lorsque l'eau a atteint 55°C, on ne peut pas dire que c'est mieux au GPL qu'à l'essence...
On va pouvoir clore ce post, je crois.
Merci encore pour l'aide et la patience dont tu as fait preuve.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 16:26

Re;

Content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum