Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[e32 730i an 90] Manque de puissance à froid (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Lun 03 Nov 2008, 22:59

Re;

Si tu as l'impression qu'elle tourne pas sur 6 pattes; aors il faut vérifier les bobines...
Mais morsque le moetur présente les symptômes.
Les bobines ont souvent des défaillances dépendant de la température!

la bonne vielle méthode qui marche ...
Pour tester les bobines débranches en une après l'autre quand le moteur tourne (mais pas longtemps, ne pas faire tourner le moteur 10 minute en ayant retirer le câble!).

** Si le moteur tourne beaucoup plus mal c'est que ta bobine est bonne.
passer à la suivante ..ainsi de suite
** Si tu ne vois pas trop de différence, ouy pas de différence du tout, c'est que le prob est sur ce cylindre!

Dans ce cas, tu la démontes et tu l'inverse avec celle d'un autre cylindre!
Puis tu recommences le test pour voir si le défaut reste sur le même cylindre, ou si il suit la bobine!!!

commence par ça et tiens nous au courant!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 04 Nov 2008, 15:08

Tu me parles de bobine ou de bougie ?
Parce que des bobine je n'en ai qu'une, alors que des bougies j'en ai 6, une sur chaque cylindre...et en plus elles sont très récentes.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 04 Nov 2008, 15:56

Re;

Oui!!
C'est vrai que tu n'as pas l'allumage statique....

Dans certains cas, la bobine d'allumage fait masse par son suypport et son couvercle... (bien quil soit en caoutchouc!!!
Tu devrais essayer de retirer ce couvercle pour voir si c'est mieux!

Je te mets le lien vers le schéma!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mer 05 Nov 2008, 10:38

Je vais revoir les fixations bougies-tête d'allumage-bobine ce week-end pour voir si ça va mieux. Par contre, je ne vois pas le lien dont tu parles vers le schéma.

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Ven 07 Nov 2008, 08:33

Re;

Pièce 10 de ce plan

http://www.realoem.com/bmw/showparts.do?model=GA71&mospid=47338&btnr=12_0020&hg=12&fg=05

Avec l'humidité, l'éteincelle passe sur la masse....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Dim 09 Nov 2008, 13:27

J'ai tout vérifié ce matin, bougies, cables, bobine.
J'ai nettoyé avec du flash contact...et ça marche beaucoup mieux.
J'attends quelques jours pour confirmer.
Merci encore

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Dim 09 Nov 2008, 21:20

Re;

Content que cela prenne une bonne tournure!

On attend quelques jours, et on cloture!

Si cela devait revenir, alors il faudra changer ce couvercle et le fil HT qui va de la bobine à la tête de delco (Au moins!), voir tous les fils HT.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Mar 11 Nov 2008, 09:34

Le problème est revenu assez vite.
Je vais changer le fil HT et revérifier tous les autres fils ainsi que les écartements de bougies.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Mar 11 Nov 2008, 10:29

C'est surtout le fil et le couvercle en caoutchouc s'il n'est plus absolument étanche....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par sorimar67 le Lun 17 Nov 2008, 14:41

Salut Dark,
J'ai revu l'écartement des bougies. Il était à 0,75. Je l'ai mis à 0,65. Ça va bien mieux. Encore quelques petites secousses au tout début du démarrage à froid mais ça ne dure que quelques dizaines de secondes. Ensuite tout redevient normal à l'essence. Au GPL ça a toujours été parfait, mais comme le système ne bascule que lorsque l'eau a atteint 55°C, on ne peut pas dire que c'est mieux au GPL qu'à l'essence...
On va pouvoir clore ce post, je crois.
Merci encore pour l'aide et la patience dont tu as fait preuve.

@+

sorimar67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 61
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e32 730i an 90] Manque de puissance à froid (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 16:26

Re;

Content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum