Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Sam 25 Oct 2008, 16:17

HELP !

Bonjour à tous, ma voiture fume blanc ce matin, pas de mayo, ce qui ma mis a la puce a l'oreille c'est le bocal de liquide qui faisait pichhhhhhh en m'arrêtant, alors je remets le contact et la je regarde bien derrière sa fume blanc avec l'odeur bien acre qui va avec ! je regarde mes durites celle quand on regarde le moteur à droite est chaude l'autre à gauche est froide, pompe à eau ? calorstat ?
putain les boules il manquait plus que ça, j'ai remarqué juste avant de m'arrêter que ça faisait un sale bruit genre truc qui tourne cassé ? pompe à eau ?
Merci d'avance à vous encore !

Ps; Elle à 200 000km j'ai pas trouvé de facture de pompe à eau elle serait d'origine, je m'en veut si c'est ça et si elle a provoqué pire...
Elle n'a jamais monté en température avec moi 5000km de fait, elle monte correctement en température et encore aujourd'hui aiguille bien au milieu.
J'ai remarqué qu'il y avait des projections d'eau autour de la pompe ? ! ça ne fume pas blanc dans le compartiment moteur, seulement à l'échappement, la pompe cassée empecherait l'eau de circuler, d'où la fumée ? ça serait valable comme hypothèse, j'ai fait 2km avec grave ?

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Sam 25 Oct 2008, 16:34

Re;

Aucune hésitation a avoir!!!
Remplaces cette pompe à eau avant qu'il ne soit trop tard!!!!

Et ne roules plus tant que cela n'est pas fait!!!

Voir ici!

Remplacement pompe à eau M51 de la Revue Technique BMW de DarkGyver

Faire une bonne purge, puis surveiller pour voir si les choses s'arrangent ou non.....

Il n'est peut être pas encore trop tard.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Sam 25 Oct 2008, 16:50

@DarkGyver a écrit:Re;

Aucune hésitation a avoir!!!
Remplaces cette pompe à eau avant qu'il ne soit trop tard!!!!

Et ne roules plus tant que cela n'est pas fait!!!

Voir ici!

Remplacement pompe à eau M51 de la Revue Technique BMW de DarkGyver

Faire une bonne purge, puis surveiller pour voir si les choses s'arrangent ou non.....

Il n'est peut être pas encore trop tard.....

@+

Merci dark, dis moi si c'est bien la pompe à eau admettons, la fumée blanche viendrait de quoi (et ça pue) ? elle n'est jamais monté en température de plus si c'est la pompe à eau qui a lâché ce matin j'ai fais aucun trajet depuis à part la remettre sur mon parking!? je viens de la faire tourner et quand je m'approche de la pompe à eau j'entends bien un "sale" bruit, merci pour la fiche mais j'ai un M52, j'ai trouvé la fiche adequate
Cependant je pense pas avoir le courage de le faire tout seul cette fois-ci je vais la faire amener à mon garagiste je pense.

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Sam 25 Oct 2008, 17:18

Re;

Comme tu as pu le lire, ce n'est pas bien difficile!

Le plus dur étant d'enlever le visco coupleur!
Après..... ça roule!

Mais si tu ne te sens vraiment pas.....

Ceci dit, il est encore trop t^t pour parler de joint de culasse!

Même s'il est vrai que la fumée blanche n'est pas un bon signe.....

De toute façon, il faudra changer ta pompe à eau!

Pour la suite, impossible de dire avant de l'avoir fait!

Sauf bien sûr si tu as de l'eau dans l'huile....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Sam 25 Oct 2008, 17:29

merci pour ces réponses toujours aussi clair net précise et rapide !

Je viens de vérifier à l'instant pas de mayo ni jauge ni bouchon d'huile, ni dans le LDR, j'ai bien la durite de haut chaude, celle du bas froide. Je viens aussi de voir que je n'avais pas de pression dans le circuit de refroidissement, je l'ai ouvert 1h après l'avoir fait tournée, pas de remonté de LDR ni de bulle (quand je l'avais fais monté en température), ni de PCHHIT en ouvrant.

C'est la fumée blanche qui me fait bien peur !

La question de la changer tout seul ça me fait pas vraiment peur, je l'ai fais sur mon ex 318i, (j'avais ouvert un sujet ici, merci encore pour votre aide) certes j'avais plus de place, mais j'en avais chié comme un russe pour démonter le visco sinon après purge c'est simple, le problème étant l'accès en plus sur 6cylindre et surtout pour moi l'hiver arrive (vite sur Grenoble) j'ai pas d'abris, la dernière fois c'était au mois de mai/juin, de plus heure d'hiver à partir de demain, donc je crois que je vais pas me faire chier, assistance 0km (on la paye) et garage, de plus le garagiste pourra contrôler cette histoire de gaz pour le joint de culasse non ?

je repose encore ma question (il insiste) "Ceci dit, il est encore trop t^t pour parler de joint de culasse!" d'accord, mais qu'est ce qui techniquement me ferait fumer blanc, sans que le joint soit supposé touché ?

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Sam 25 Oct 2008, 17:39

Re;

En hivers il est toujours difficile de juger de l'importance de la fumée....
Plus il fait froid, plus cela fume!!

Si cela se trouve, il n'y a rien du tout !!!

Ou une broutille genre bougies presque HS qui font que la combustion est moins bonne!!!

Je comprends que tu voudrais une réponse plus claire, mais malheureusement, celui qui t'affirmera quoi que ce soit à l'heure actuelle.... est un charlatant!

Mon pseudo est DarkGyver..... pas Nostradamus!!! ;gdr:

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Sam 25 Oct 2008, 17:51

Non non t'inquiète, je voulais pas une réponse miracle, n'étant absolument pas calé en la matière, fumée blanche pour moi c'est joint //culasse hs, ya pas d'intermédiaire, la tu me dis que ça pourrait venir d'autre chose en donnant des explications c'est exactement la réponse que j'attendais ça pourrait être ca ou çà très bien.

Si ça se trouve je me fais aussi un gros flip (ça serait pas la première fois tu me diras) mais avec ma femme on touche pas du bois avec les voitures depuis quelques mois alors je suis "prudent".

Encore une fois l'aiguille de chauffe n'a jamais décollé du milieu. Est ce que la fumée blanche selon sa provenance pour avoir une odeur bien particulière ?

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Sam 25 Oct 2008, 18:27

Re;

Oui!

Le problème est le suivant!

Entre fumée normale
fumée blanche
fulée bleue
et
même fumée noire....

Il est difficile de faire la différence.... Même des pros se plantent! Surtout en hivers!

Mais de manière générale, si elle est bleue, cela sent l'huile
Si elle est blanche, cela ne sent pas grand chose (sauf si c'et vraiment extrème peut être!) ou parfois l'essence
si elle est noire... c'est plutôt genre tu polues avec ton tracteur!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Jeu 30 Oct 2008, 12:58

Re !

Finalement entre deux averses j'ai tenté de démonter le visco et j'y suis arrivé! sans avoir les mains gelées, alors j'ai continué!
J'ai démonté la pompe à eau et thermostat, résultats, ils sont neuf tout les deux !!!?? La pompe à eau ne présente aucune faiblesse elle est datée de novembre 2002 donc elle a été monté après cette date évidemment.

Je me pose quand même une question sur le thermostat, lui aussi "semble" ok , le joint était impec comme celui de la pompe à eau, cependant, il est marqué 88° dessus, je le mets dans une casserole d'eau froide, je fais chauffer, ça commence à frémir, ça bout, le thermostat ne s'ouvre pas, ce n'est qu'après une minute dans l'eau bien bouillante qu'il s'ouvre complètement, est-ce normal? les 88° ça voudrait pas dire que lorsque l'eau frémit entre 90/100° il devrait déjà être ouvert ?

Je le suis tapé un gros flip ça se trouve ma voiture fonctionne très bien !? scratch

Merci encore




Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 13:28

Re;

Si tu as un doute sur le thermostat, remplaces le!

Il est possible que ton prédecésseur ait mis un produit anti-fuite qui l'empêche de fonctionner vraiment correctement!

Remontes le tout, et surveilles bien la température de fonctionnement pendant les premiers kilomètres!!

En cas de montée en température, ne pas insister!

Une chose est certaine!
Il vaut mieux démonter la pompe pour rien, que de casser la culasse par laxisme.....

2 heures de travail.... c'est pas la mort!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Jeu 30 Oct 2008, 14:00

Merci dark,
Oui c'est pas la mort, et puis se dire que tu l'as fais tout seul ça fait plaisir !

Je vais aller chez BMW, prendre un thermostat, mettre les deux dans la casserole pour voir si ils fonctionnent pareil, et puis remontage / purge, sans doute pas aujourd'hui la pluie devrait revenir, dans tout les cas je vous tiens au courant de la suite, le seul soucis de remontage c'est l'histoire de la courroie, ma foi on vera!

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 14:18

Re;

La courroie se monte sans aucun problème situ le fais comme décrit sur la fiche!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Jeu 30 Oct 2008, 14:44

@DarkGyver a écrit:Re;

La courroie se monte sans aucun problème situ le fais comme décrit sur la fiche!!!

@+

je n'ai pas de clé dynamométrique, c'est grave docteur ?

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Jeu 30 Oct 2008, 15:41

Je viens de tester le nouveau thermostat avec l'ancien, fonctionnement strictement identique!

J'ai aussi acheté les courroies, les miennes étant craquelées, tant que à faire autant les changer.

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 15:46

Re;

Remontes tout....
Fausse alerte!

Mais il vaut mieux celà!

Il faudra surveiller de près ta température au début au moins....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Jeu 30 Oct 2008, 15:48

@DarkGyver a écrit:Re;

Remontes tout....
Fausse alerte!

Mais il vaut mieux celà!

Il faudra surveiller de près ta température au début au moins....

@+

oui c'est bizarre tout ça, j'ai plus qu'à tout remonter et on verra, la température c'est un truc auquel je fais toujours super attention, et la c'est m'étonnait quand même qu'au bout de 5000km dans monté en température j'ai de la fumée blanche, !? je verais une fois chaude comment ça fait et si ça persiste faudra trouver un autre plan d'attaque

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Jeu 30 Oct 2008, 15:54

Re;

Comme je disais au début.... la fumée peut être trompeuse en hivers....

De toute façon, si elle fume beaucoup et qu'elle bouffe du LDR, tu le remarqueras rapidement.... car le niveau de LDR descendra.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par oliv59 le Jeu 30 Oct 2008, 23:32

hello

pour te rassure moi aussi la mienne fume depuis 3,4 jours un peut plus que d habitude

depuis qu'il fait plus froid dans mon coin.

j ai toujours eu le même phénomène avec toutes met BMW

byeee

oliv59
Mécano
Mécano

Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Sam 01 Nov 2008, 15:05

sujet divisé!

autre prob == autre post!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par Rubbersoul le Dim 02 Nov 2008, 18:39

@oliv59 a écrit:hello

pour te rassure moi aussi la mienne fume depuis 3,4 jours un peut plus que d habitude

depuis qu'il fait plus froid dans mon coin.

j ai toujours eu le même phénomène avec toutes met BMW

byeee

Merci olive j'espère que tu auras raison sunny

Des nouvelles pour mon histoire, aujourd'hui j'ai fini de tout remonter, purger et essais, première frayeur après quelques kilomètres je m'arrête pour vérifier la gueule de mes niveaux, j'ouvre le capuchon d'huile, j'ai un début de mayo dessus, les boules, je contrôle la fumée bien chaude elle fume très peu voir pas du tout, (plutôt rassurant). Je nettoie le bouchon d'huile histoire de mettre ça au propre, je repars et après encore une dizaine de kilomètres, je re vérifie pas une trace de mayo, pareil pour la burette de niveau d'huile, plutôt rassurant, le bouchon devait être humide après une semaine de pluie/neige. Je rentre chez moi, re contrôle tout vérifie la purge du LDR tout est correct (je n'ai pas de vis de purge sur le coude du thermostat) donc j'ai fais comme indiqué sur la fiche, cependant, en revenant tout à l'heure du ciné j'ai remarqué que ça faisait "picchhh"sur le bouchon du radiateur, assez léger tout de même, j'ai dévissé un peu le niveau a remonté d'un poil, j'ai refermé plus de pichhh. Ma purge ne doit pas être encore au poil je suppose ? et/ou bouchon de radiateur mort ?
Sinon le thermostat s'ouvre bien les durites sont chaudes, j'ai du chauffage, les durites ne sont pas dures comme du béton, tout semble ok.

Elle fume toujours bien à froid ( ça sent l'essence il me semble), elle monte correctement en température, une fois son niveau atteint elle ne le quitte pas, ensuite elle fume "normalement" je pense comme toute voiture.
Voila si il était possible de ne pas fermer le sujet histoire que je vois comment ça se passe ces jours-ci et je vous tiens au courant !
En espérant m'être affolé pour rien.
Merci à vous.

Rubbersoul
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 34
Localisation : Suisse [FR]
Emploi : Informatique - Support IT
Niveau technique automobile : débrouillard
Date d'inscription : 29/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an 96] Fumée blanche, sans montée en T° (résolu)

Message par DarkGyver le Lun 03 Nov 2008, 07:13

Re;

Le tout est de surveiller pendant un bout de temps!

Je pense que tu as de grandes chances de t'être affolé pour rien!

Ceci dit, un léger bruit devbantr en coupant le contact peut être normal!
Il y a circulation du LDR pendant quelques secondes dû à des différences de pression et de température.... Cela peut même être important si tu as une pompe additionnelle de chauffage!!!
voir ici le fonctionnement
Comment fonctionne le chauffage de la Revue Technique BMW de DarkGyver


Roules quelques jours

puis tu feis le niveau exactement avec un repère (s'il y a assez de LDR, tu mets simplement un repère!!!

Mais important!!!

Quand tu le fais, c'est après une nuit pour que le moteur soit froid!

A partir de là, tu roules pendant un bout de temps, et tu contrôles tes niveaux de temps à autre!

Mais le contrôle doit toujours se faire environ à la même température moteur!

Le niveau de LDR change beaucoup suivant la température du moteur



Pour ce qui est du post:
je le boucle! C'est la rêgle de ce fofo BMW! Quand un prob est résolu.... on ferme!
Par contre, si le prob devait revenir, ou même simplemnet pour nous confirmer dans quelques jours que c'est bon, tu m'envoies un MP et je le réouvre....
Aucun prob!!!

Mieux vaut une frayeur affraid pour.... rien que justifiée!!! tongue


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum