Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

[megane ess an 96] durite radiateur assez dur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [megane ess an 96] durite radiateur assez dur (résolu)

Message par delta 001 le Sam 25 Oct 2008, 23:24

Boujour,
Je trouve que sur ma megane la durite supérieure est assez dur, est ce que c'est un joint de culasse oui ou non?
Quels sont les symptômes pour voir si s est un joint de culasse.
merci d'avance.


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement


A l'avenir, merci de formuler correctement tes messages en respectant la charte.
Binos


Dernière édition par delta 001 le Lun 27 Oct 2008, 16:41, édité 1 fois

delta 001
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 43
Localisation : haisnes
Emploi : ouvrier
Niveau technique automobile : je me debrouille
Date d'inscription : 21/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [megane ess an 96] durite radiateur assez dur (résolu)

Message par binos le Dim 26 Oct 2008, 08:23

Salut

-Fume t'elle anormalement?
-Consomme t'elle de l'eau?

Je te donne un test à faire pour voir si tes compressions passent dans l'eau, ouvre ton bouchon du vase d'expansion (moteur froid sinon attention aux dégâts) accélère et regarde si il y a des bulles qui remontent dans l'eau du vase d'expansion.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [megane ess an 96] durite radiateur assez dur (résolu)

Message par delta 001 le Dim 26 Oct 2008, 22:49

boujour pas de bulles dans le vase

delta 001
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 43
Localisation : haisnes
Emploi : ouvrier
Niveau technique automobile : je me debrouille
Date d'inscription : 21/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum