Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:21 par BMW PASSION

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par sohoglace le Lun 27 Oct 2008, 16:38

Bonjour à tous,
Je suis l'heureux possesseur d'une 530ia V8 de decembre 94 et je rencontre un probleme de ralenti.
Symptomes : elle demarre au quart de tour l'aiguille du compte tour monte au dessu des 1000 tours pendant deux secondes puis ce stabilise pendant une seconde a 1000 tours puis descend doucement a peine a 500 tours. Donc le moteur peine si je ne roule pas de suite.... A chaud au bout de 10 km le ralenti vient fleurter a peine avec les 600 tours ce qui l'empeche de caller mais ne remonte jamais plus haut.
Je precise que je n'ais pas de rater en acceleration seulement a l'arret le moteur stagne a 600 tours donc mes maneuvres son difficiles par manque de regime.
Je l'ai donc fait passé sur banc pour relever les defauts que voici :
13 sonde lambda 1 connexion a la masse
12 sonde lambda 2 connexion a la masse
203 regulation lambda 2 hors plage max
nombre de defaut 3

j'ais donc commander mes sondes et changer du coup celles defectueuses....
Seulement voila le probleme persiste.
Je suis perdu du coup!!! quelqu'un pourrait-il me montrer le bon chemin a suivre?
Je vous en remercie tous d'avance!

sohoglace
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : Rhone
Emploi : Responsable magasin
Niveau technique automobile : Faible
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par DarkGyver le Lun 27 Oct 2008, 18:45

Re;

En effet !!!
tu n'es pas le premier à qui cela arrive!!!
Les erreurs de sonde lambda ne veulent pas forcément dire qu'elles sont HS....
Mais que leur régulation arrive en butée...

Je ne me rappelle plus de suite, mais je vais rechercher la cause la plus probable!!!

Tu n'es pas le premier....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par sohoglace le Lun 27 Oct 2008, 18:49

merci en tout cas!! j'ais hate de retrouver ma titinne en pleine forme!!!! cheers

sohoglace
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : Rhone
Emploi : Responsable magasin
Niveau technique automobile : Faible
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par DarkGyver le Mar 28 Oct 2008, 07:34

Re;

Je ne retrouve plus la doc spécifique, mais Je pense que tu devrais commencer par :

** Vérifier que tu as bien de la tension au bon endroit au niveau de tes sondes lambda (chauffage de sonde)
mesure la tension entre fil vert et fil brun.

Tu dois avoir 12 v Lorsque le moteur tourne!
Est ce le cas?



** vérifier la sonde de température de l'air d'admission qui est vissée dans le collecteur d'air.
Elle sert à transformer la température en une valeur de mesure "résistance" évaluable électriquement par le calculateur DME.

C'est une résistance NTC.
: Ce qui veut dire que sa résistance est sensée diminuer lorsque la température augmante!

Elle participe à la régulation du ralenti...

Mesurer la résistance entre les deux pins de cette sonde.
Me donner les valeurs!


** vérifier la sonde de température de LDR qui fonctionne en paralèle avec celle d'air.
Je chercherai des renseignement en ce qui la concerne si le reste est bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par sohoglace le Dim 02 Nov 2008, 17:58

salut a toi darkgiver!!
je te fais part de l'avancé des mes recherches...
En effet j'ais essayé de voir la reaction du debimetre. moteur allumé j'ais donc debranché la prise du debimetre et la le regime remonte et le moteur ne peine plus au ralenti.... qu'en pense tu?... faut-il changer le debimetre? je suis pres a le faire mais j'aimerais pas faire de frais inutilement comme pour les sondes....
Merci a toi

sohoglace
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : Rhone
Emploi : Responsable magasin
Niveau technique automobile : Faible
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par DarkGyver le Dim 02 Nov 2008, 18:34

Re;

Il faut que j'étudie le plan pour savoir si l'on peut tester....

As tu testé les sondes de température???



Mais je n'aurai pas le temps avant mardi .... si tout va bien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par sohoglace le Dim 02 Nov 2008, 19:01

en fait pourrais tu m'indiquer l'endrois ou ce trouve la sonde de temperature?????

sohoglace
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : Rhone
Emploi : Responsable magasin
Niveau technique automobile : Faible
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par DarkGyver le Dim 02 Nov 2008, 19:39

Re;

Le capteur de température LDR se trouve sur le boitier thermostat!
il y en a deux!
Mais celui qui t'intéresse est lae No 8 de ce plan

http://www.realoem.com/bmw/showparts.do?model=HE21&mospid=47381&btnr=11_1246&hg=11&fg=35

Pour ce qui est de l'air,
C'est pièce 14 de ce plan!
http://www.realoem.com/bmw/showparts.do?model=HE21&mospid=47381&btnr=11_1498&hg=11&fg=40

il faut que je regarde si je touve des couleurs de fils!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par sohoglace le Jeu 14 Mai 2009, 20:45

Bonjour cher Mac je reviens vers toi car après tout ce temps passé voila ou j'en suis au niveau de mon 530i...
J'ai suivi ton conseil et j'ai changer donc les sondes de température d'eau et d'air et également changé l'accuateur de ralenti.. Pas d'amélioration de son état ralenti toujours aussi bas voir pire parfois une forte odeur d'essence et le moteur qui tremble au ralenti le plus bas....
A tu une idée nouvelle pour mes investigation car je suis complètement perdu!! ^^
Encore merci d'avance
Cordialement

sohoglace
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : Rhone
Emploi : Responsable magasin
Niveau technique automobile : Faible
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par DarkGyver le Sam 16 Mai 2009, 07:29

Re;

Es tu certain que tous les cylindres fonctionnent????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 530ia M60 an 1993 ] probleme de ralenti trop bas

Message par chasseurcorse le Ven 06 Aoû 2010, 17:06

bonjour il existe sur ce model un petit defaut avce le temps les joints de cache culbuteru deviennent poreux et de l'huile vient dans les puits a bougies j'ai eu ce souci egalement et voila ce que j'ai fais
demontage des caches culbuteur demontages des bobines et bougies netoyages des puits remplacemnt des joints et voila pb resolu pour moi

chasseurcorse
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : bisinao
Emploi : aide soignant
Niveau technique automobile : mdr
Date d'inscription : 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum