Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[BOXER 2.8 HDI] en panne. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BOXER 2.8 HDI] en panne. (résolu)

Message par willow35 le Jeu 14 Sep 2006, 14:34

Bijour

J'ai un Boxer 2.8 HDI de 2005 en panne.Je pars le dépanner en fin de message.Le véhicule ne démarre plus.

Le gazole arrive à la pompe Haute Pression,les clés sont apprises.Il n'y a pas de voyant à s'allumer au combiné.Le véhicule avait rouler une heure avant sans problème.Il y a du carburant.

Si cas connu, réponse accepté...

A+ tard merci

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BOXER 2.8 HDI] en panne. (résolu)

Message par willow35 le Jeu 14 Sep 2006, 17:26

Il semblerait que le problème vient de la pompe HP.
Oh chance,c'est de la garantie!!!
J'ai le désactivateur 3ème piston de la pompe HP qui reste constamment actif hors sous action démarreur,il devrait passer en inactif.Si je me trompe pas.

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BOXER 2.8 HDI] en panne. (résolu)

Message par ced-46 le Jeu 14 Sep 2006, 19:00

Bonjour,

Tu as tout à fait raison, ce n'est pas normal. mais normalement il fait allumer le voyant s'il a un problème.

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [BOXER 2.8 HDI] en panne. (résolu)

Message par willow35 le Dim 24 Sep 2006, 14:38

Bijour

Désolé pour le temps que j'ai mis pour répondre.La pièce n'était pas arrivée et j'attendais d'être sûr que ça venait bien de là.
Effectivement,c'était bien la pompe HP qui avait bien rendu l'âme.

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum