Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[xantia td an 93] probleme au démarrage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[xantia td an 93] probleme au démarrage a froid

Message par fredmous le Jeu 30 Oct 2008, 13:41

bonjour voilas j ai une xantia 1.9 td de 1993 298000 km , j ai depuis 1 semaine le probleme suivant la voiture préchauffe bien démarre et s éteint au bout de +- 5 seconde et je doit faire cette opération 3a 5 fois , j ai apuyer sur la poire d amorçage et j accelaire qu en je la demarre , apres elle démarre mais tourne a 600 tour /minute puis quand elle a tourner un peu monte a 1200 tour/minute , est-ce que sa peu etre la pompe a injection ? merci d avance

fredmous
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par bandi06b le Ven 31 Oct 2008, 07:15

salut , alors ta panne est probablement une prise d'air sur le circuit de go ; oui ca peut etre la pompe mais :

pour localiser la panne déja vérifis que tu as aucune fuite de go ; ensuite tu vas a leroy merlin ou autre tu achetes de la durite transparente de7 ou 8 (suivant le modele de voiture)et tu en mets un bout juste avant le filtre a go , juste aprés et juste avant la poire d'amorcage de go (il est possible que tu dois te faire un manchon ; moi je prend a leroy un manchon de 7ou 8 de type tuyau en cuivre d'eau que tu coupe pour y racorder tes durites ainsi que des petit collier ;
et la tu réamorces puis tu vérra de ou l'air provient (ex si avant la poire il n'y ena pas et aprés oui c'est elle en cause ect ect)

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[xantia td 1993] probleme au démarrage a froid

Message par fredmous le Ven 31 Oct 2008, 16:29

merci je vais essayer je vous tien au courant .

fredmous
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par bandi06b le Sam 01 Nov 2008, 19:00

oki à+

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par john le Ven 07 Nov 2008, 12:28

Bonjour, je pense que ton pot d'echapement est bouche, essayes de declipser audessous et puis demarre la voiture, si le moteur ne cale plus le problemme est resolu, c'est ton pot d'echapement qui doit etre change

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par jéjé104 le Lun 10 Nov 2008, 23:28

Salut,

Il n'y a quand-même pas grand chose à boucher sur un TD de 1993, la panne connue du catalyseur fondu c'est plutôt sur HDI...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par john le Mar 11 Nov 2008, 11:49

Bonjour il est bien connu mais faut, ca peut rien dire car moi jai eu un berlingo 2 1.9d pompe clasique, elle avait que 30.000 km et cataliseur ette complettement bouche.

Un simple essaye sur le papillon de la vanne EGR montrera si le cataliseur est bouche ou pas....
Declipse le colier du papillon de la vanne a laide d'une pince, tu demarre le moteur, si il tourne bien, cest que le diagnostique il est bon

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par jéjé104 le Mar 11 Nov 2008, 22:48

John, la voiture est une Xantia première phase de 1993, cette année-là il n'y avait pas de catalyseur sur un Diesel, et pas plus d'EGR...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [xantia td an 93] probleme au démarrage a froid

Message par john le Mer 12 Nov 2008, 08:52

Merci pour la precisoin,

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum