Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[e36 M51 an94] premier démarrage à froid difficile (attente)

Voir le sujet précédent Voir le sujet suivant Aller en bas

dodo [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 04 Nov 2008, 14:13

Bonjour à tous!

Mon probléme est le suivant :

Depuis quelques jours, j'ai des difficultés au premier démarrage à froid. Par contre si j'effectue deux préchauffages elle démarre au quart de tour. Le reste de la journée, elle démarre toujours au quart de tour avec ou sans préchauffage suivant le voyant (éclairé ou non).

J'ai contrôlé la pompe de gavage, la batterie (de moins d'un an), le fusible de 80 A du boitier de préchauffage ne présente aucun signe de détérioration, aucune fuite GO sur injecteurs, pompe, durites aller et retour, (la durite transparente est neuve), filtre à GO neuf, filtre à air neuf, 6 bougies neuves, filtre à huile neuf, huile moteur vidangée (10w40).

Merci pour vos précieux conseils.

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Mar 04 Nov 2008, 15:53

Re;

Comment as tu contrôlé la pompe???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 04 Nov 2008, 18:35

Dans le temps de préchauffage ma fille a de visu contrôle le GO avancé vers la pompe à injection à travers la durite transparente.

De plus on entends un bruit lors du pré-chauffage à l'intérieur de l'habitacle.

Et pour finir j'ai démonté la banquette arrière et posé la main sur le cache pompe de gavage par lequel j'ai sentis de légères vibrations.

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Mar 04 Nov 2008, 20:11

Re;

Il faut que tu vérifies ta masse moteur!

** Prendre la résistance entre le bloc moteur et la masse au niveau de la batterie!! (borne -- ) Ce doit être "0,0" OHms pas 0.1 ou autre chose!!!

Si tu trouves autre chose que "0.0" il faut nettoyer tes fils de masse. (moteur et carrosserie!


** Puis tu mesures la tension au niveau des bougies de préchauffage au moment ou cela préchauffe entre le fil + qui va sur une bougie et la masse!

Le mieux serait de le faire pour toutes les bougies!

Parfois le relais et témoin de préchauffage fonctionnent encore, mais une ou plusieurs bougies ne chauffent plus!!!!


** Mesurer la tension batterie a vide , puis pendant le préchauffage!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mer 05 Nov 2008, 17:17

Merci pour tes conseils.

Je vais acheter un multimetre mais je ne sais pas du tout m'en servir. L'electricité et moi ça fait 2 !!! J'ai regardé tes fiches sur le sujet. Je verrai plus tard quand j'aurai ce multimètre.


Par contre, ce matin, un fait nouveau :

Au premier démarrage, après que le voyant de préchauffage se soit éteint, j'ai attendu 3 à 5 secondes de plus et j'ai démarré (au quart de tour). C'est à ne plus rien comprendre.

Y'a-t-il une explication ?

Merci, @+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Jeu 06 Nov 2008, 23:31



c'est pour cette raison que je te disais de faire les tests!!!

Pour le multimètre, voir ici!

Utiliser un multimètre dans l'automobile de la Revue Technique BMW de DarkGyver

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 11 Nov 2008, 15:31

ça y est j'ai acheté ce multimétre !!

J'ai fais les tests que tu m'avais demandé.

- Résistance bloc moteur et batterie : 0.00

- Tension batterie à vide : 12.16 V
- Tension batterie pendant le préchauffage : 11.20 V

- Tension des bougies pendant le préchauffage (en partant bougie 1 coté calandre) :
1) 10.40
2) 10.50
3) 10.40
4) 10.40
5) 10.50
6) 10.40

Merci pour tes réponses, @+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Mar 11 Nov 2008, 18:27

Re;

Ta batterie est un peu faible....

Elle ne tardera pas à lâcher...

Ceci dit, toutes les bougies sont aliimentées!

Regardes cette fiche technique, et dis moi combien de fils tu as sur le socle de relais de prépompe!
Localisation des relais E36 diesel de la Revue Technique BMW de DarkGyver

La suite vendredi!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 11 Nov 2008, 18:50

Je viens de vérifier : Le relais C correspondant à ton schéma est inexistant dans mon boitier fusible relais !!!

Je n'ai que 2 relais (A et B mais pas de C !) Bizarre non?????

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 11 Nov 2008, 18:59

Je viens de m'aperçevoir que sur ton schéma tu indiques le A vide sur le moteur M51, en fait c'est le C qui est vide sur le miens.

Dans ce cas ça décale tous les relais. reste à savoir duquel du A ou du B je dois effectué ma recherche.

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Mar 11 Nov 2008, 20:45

Re;

Celui de pompe a un fil vert/violet de toute façon!!!

Peut être as tu l'un de ces deux systèmes!!!

Test de prépompe (pompe de gavage) E36_M51 de la Revue Technique BMW de DarkGyver

(voir 8A et 8B) !!!

Mais il existe un troisième système!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Mar 11 Nov 2008, 20:54

Ok je l'ai trouvé. J'aperçois 2 petits fils : 1 vert et 1 marron; et 2 gros fils : 1 rouge et 1 rouge et blanc.

Voilà,

Que faut-il faire?

@+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Mar 11 Nov 2008, 21:01

Re;

Ce n'est pas lui!!
Ca .... c'est le relais DDE!

C'est donc celui d'à côté!!

Ils ont certinement été démontés et déplacés.....

Il faut un fil vert rayé violet sur le pin correspondant à la borne 87 du relais!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Ven 14 Nov 2008, 15:44

J'ai trouvé le relais de prépompe. Effectivement ils étaient inversés... C'est d'origine parce que je ne les ai jamais touché !

Voilà tiens moi au courant du prochain épisode... l



Merci @+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Ven 14 Nov 2008, 18:52

Re;

Combien de fils????
De quelle couleur???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Ven 14 Nov 2008, 20:26

Je te dirais tout ça lundi ou mardi,

Merci encore

@+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Ven 14 Nov 2008, 20:43

Tout bon!

Mais dans ce cas, il faudra attendre vendre di pour la réponse...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Ven 14 Nov 2008, 20:44

ok, ben alors à vendredi

Merci,

@+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Ven 14 Nov 2008, 20:46

de rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par lago le Sam 29 Nov 2008, 15:13

Re,

Je n'ai pas eu le temps de faire ce que tu m'as dit.

Je le ferais sûrement aprés les fêtes quand il fera un peu moins froid, je te tiens au courant.

Merci encore,

@+

lago
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 67
Localisation : Bouches du rhône
Emploi : Retraité
Niveau technique automobile : moyen, je me débrouille...
Date d'inscription : 10/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [e36 M51 an94] premier démarrage à froid difficile (attente)

Message par DarkGyver le Dim 30 Nov 2008, 08:23

Re;

Je mets donc le post en attente....
de nous tenir au courant pour la suite lorsque tu t'y attaqueras!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum