Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 07:53 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[306 1.9 d] Problème de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [306 1.9 d] Problème de préchauffage

Message par greg596 le Jeu 06 Nov 2008, 14:44

bonjour à tous,
Depuis l'arrivée du froid, j'ai eu quelque difficultés à démarrer ma voiture le matin, jusqua ne plus savoir la démarrer, j'ai changer les bougies, et au moment de vouloir démarrer
------> mon voyant de préchauffage ne s'allume plus, alor qu'il fonctionnait avant de changer les bougies pale
Ensuite je suis allé à la casse pour changer mon boitier de préchauffage et toujour pas de voyant donc ma voiture démarre quand je la pousse , elle redémarre quand elle est chaude, mais quand elle est froide non!!!
Pouvez-vous me donner toutes les problémes possibles et toutes les solutions SVP
Amicalement GREG

greg596
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : nord
Niveau technique automobile : préchauffage
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par greg596 le Jeu 06 Nov 2008, 15:00

Ps: ma Battrie est charger à fond

greg596
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : nord
Niveau technique automobile : préchauffage
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par john le Ven 07 Nov 2008, 12:15

Tu y as pense aux fusibles?

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par disjoncte51 le Ven 25 Sep 2009, 00:18

Salut, j'ai le meme souci sur ma 306 dturbo et ce probleme vient d'un contacteur derriere la batterie qui a un maivais contact.Alors regarde a cet endoit et sinon verifie le faisceau juste en dessous de ce contacteur.

disjoncte51
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : reims
Emploi : agent de securite incendie
Niveau technique automobile : debutant
Date d'inscription : 26/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par Dav le Dim 04 Oct 2009, 18:28

@disjoncte51 a écrit:Salut, j'ai le meme souci sur ma 306 dturbo et ce probleme vient d'un contacteur derriere la batterie qui a un maivais contact.Alors regarde a cet endoit et sinon verifie le faisceau juste en dessous de ce contacteur.

Je suis d'accord

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum