Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 20:21 par Slan

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 20:19 par Slan

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:39 par Poulpy 68

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

[306 1.9 d] Problème de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [306 1.9 d] Problème de préchauffage

Message par greg596 le Jeu 06 Nov 2008, 14:44

bonjour à tous,
Depuis l'arrivée du froid, j'ai eu quelque difficultés à démarrer ma voiture le matin, jusqua ne plus savoir la démarrer, j'ai changer les bougies, et au moment de vouloir démarrer
------> mon voyant de préchauffage ne s'allume plus, alor qu'il fonctionnait avant de changer les bougies pale
Ensuite je suis allé à la casse pour changer mon boitier de préchauffage et toujour pas de voyant donc ma voiture démarre quand je la pousse , elle redémarre quand elle est chaude, mais quand elle est froide non!!!
Pouvez-vous me donner toutes les problémes possibles et toutes les solutions SVP
Amicalement GREG

greg596
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : nord
Niveau technique automobile : préchauffage
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par greg596 le Jeu 06 Nov 2008, 15:00

Ps: ma Battrie est charger à fond

greg596
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : nord
Niveau technique automobile : préchauffage
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par john le Ven 07 Nov 2008, 12:15

Tu y as pense aux fusibles?

john
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Tirana
Emploi : Mecanicien
Niveau technique automobile : Tech
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par disjoncte51 le Ven 25 Sep 2009, 00:18

Salut, j'ai le meme souci sur ma 306 dturbo et ce probleme vient d'un contacteur derriere la batterie qui a un maivais contact.Alors regarde a cet endoit et sinon verifie le faisceau juste en dessous de ce contacteur.

disjoncte51
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : reims
Emploi : agent de securite incendie
Niveau technique automobile : debutant
Date d'inscription : 26/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [306 1.9 d] Problème de préchauffage

Message par Dav le Dim 04 Oct 2009, 18:28

@disjoncte51 a écrit:Salut, j'ai le meme souci sur ma 306 dturbo et ce probleme vient d'un contacteur derriere la batterie qui a un maivais contact.Alors regarde a cet endoit et sinon verifie le faisceau juste en dessous de ce contacteur.

Je suis d'accord

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum