Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Xantia td 1l9 année 1998 aiguille compte tours bloqué
Aujourd'hui à 00:06 par fredlimay

» peugeot 206 2.0l hdi 2000 90ch toutes les aiguilles combiné à 0 et autoradio ne fonctionne plus
Hier à 22:36 par bellabreizh

» Bien le bonjour!!!
Hier à 21:47 par mousse expansive

» [ Opel Zafira essence an 1999 ] remplacement alternateur (tuto)
Hier à 21:36 par HARLAUX

» opel zafira 2.2 dti an 2003 changer alternateur
Hier à 21:24 par HARLAUX

» changer alternateur sur opel zafira 2.2 dti de 2003
Hier à 21:22 par HARLAUX

» présentation
Hier à 21:17 par HARLAUX

» [ Opel astra G 2.2 dti ] vidange et remplacement liquide de refroidissement
Hier à 21:06 par astra22dti

» Un nouveau :)
Hier à 19:56 par ginestet

» Bonjour à tous
Hier à 19:53 par ginestet

» [ AUDI A4 ] Problème vitres bloquées
Hier à 18:52 par andre1995

» Confort Pick-up, Isuzu,Nissan,...
Hier à 18:05 par Cargui

» probléme d'embrayage
Hier à 17:51 par Yohann13150

» [ BMW E36 318i M43 an 1997 ] cale et broute au démarrage
Hier à 13:20 par yanBmw

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Hier à 11:37 par Sleven

» [ Seat Leon 1P an 2011 ] Problème klaxon et alarme.
Hier à 11:01 par andre1995

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Hier à 09:20 par albatros

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Hier à 08:35 par mitch91

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 05:58 par ced-46

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance (résolu)
Hier à 05:52 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante (résolu)
Hier à 05:43 par ced-46

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? (résolu)
Lun 28 Juil 2014, 23:28 par ced-46

» Vitre teinté interdit ?
Lun 28 Juil 2014, 19:43 par Bubule

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Lun 28 Juil 2014, 17:36 par lechti599

» [ BMW E30 324D an 1991 ] Fuite de liquide de refroidissement
Lun 28 Juil 2014, 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Lun 28 Juil 2014, 10:25 par leny

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Lun 28 Juil 2014, 09:33 par bobonico

» [ ford fusion senso + 1.6 TDCI 90 an 2010 ] problème passage de vitesse
Dim 27 Juil 2014, 20:40 par egal80

» [ BMW E09 3.0CSi an 1974 ] Recherche de la revue Technique
Dim 27 Juil 2014, 20:12 par DiaboloEtSatanas

» [ Recherche ] Sièges avant m3 cuir ou cobra
Dim 27 Juil 2014, 15:26 par Lulu60290

[e39 530d an 99] Coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 530d an 99] Coupure moteur

Message par Pichelèbe le Jeu 06 Nov 2008, 16:09

Bonjour à tous.

Je possède une E39 Touring 530d de 273000 KM (1999).

Elle démarre et tourne impeccablement sauf que de temps en temps:

_ Le moteur se coupe brutalement entre 2000 et 2500 trs/min si j'accélère à fond, par exemple en 4ème ou en 5ème sur autoroute.
_ Le moteur ne redémarre qu'en réactivant le démarreur. Cela ne sert à rien d'embrayer pour redémarrer sur l'élan, il faut que je coupe le contact et que je redémarre à la clé.
_ Je n'ai aucun message d'alerte au tableau de bord.
_ De temps en temps, le voyant d'antipatinage reste allumé.

Hormis ceci, mon moteur tourne impeccablement sans aucun à coup.

Avez-vous un avis sur l'origine de cette coupure?

Peut-il s'agir d'un capteur quelconque qui bug (limitation de couple, de pression turbo, ...)?

J'ai jeté un œil sur le forum "6 en ligne" et j'ai vu que le capteur d'accumulateur de pression pouvait poser problème. Je crois qu'il se situe en bout de rampe d'injection, sous le collecteur d'admission.

Pensez-vous qu'il puisse être responsable de cette coupure moteur qui ne se produit qu'en charge, c'est à dire en roulant, et uniquement quand le véhicule a déjà pas mal roulé?

N'est-il accessible qu'une fois le collecteur d'admission démonté?

Merci pour votre aide.

A+.


Dernière édition par Pichelèbe le Ven 07 Nov 2008, 11:35, édité 2 fois

Pichelèbe
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 42
Localisation: Seignosse
Emploi: Cadre supérieur
Niveau technique automobile: Intermédiaire
Date d'inscription: 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par DarkGyver le Ven 07 Nov 2008, 23:07

Re;

As tu déjà essayé avec une autre clé de contact????
Peut être est ce ta puce qui coupe!

Sinon, je pencherai plutôt pour un problème de pompe additionnellle....

Mais tu peux vérifier le capteur!

Je crois qu'il te suffit de le débrancher pour voir si cela coupe encore!

En tout cas ce capteur est un pressostat!
Soit il fait contact, soit il coupe le contact (suivant la pression!) .... c'est tout!

@+

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 49
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par Pichelèbe le Sam 08 Nov 2008, 01:12

Merci pour l'info.
Sais-tu où se trouve cette pompe additionnelle?
Merci.
A+.

Pichelèbe
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 42
Localisation: Seignosse
Emploi: Cadre supérieur
Niveau technique automobile: Intermédiaire
Date d'inscription: 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par DarkGyver le Sam 08 Nov 2008, 06:26


DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 49
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par Pichelèbe le Sam 08 Nov 2008, 23:15

Merci de l'info.
Mais je pense que si la pompe additionnelle était en cause, la coupure moteur devrait se faire progressivement, et non pas brutalement.
De plus, mon véhicule ne redémarrerait pas au quart de tour, il faudrait forcer la pré-pompe à purger le système, comme c'est explique dans le lien.
Je me trompe ou pas?
Merci.
A+.

Pichelèbe
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 42
Localisation: Seignosse
Emploi: Cadre supérieur
Niveau technique automobile: Intermédiaire
Date d'inscription: 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par DarkGyver le Dim 09 Nov 2008, 07:00

Re;

Non !

si elle s'arrête defonctionner, cela coupe immédiatement le moteur
L'effet est comparable à une panne d'essence.

Tu n'aurais pas besoin de purger, car pas d'air dans le système tant que l'on ne l'ouvre pas!!!

De toute façon, il te suffit de voir si tu as de la pression juste avant cette pompe additionnelle (prépompe de réservoir) et.... juste après! (d'avantage de pression !)

La prépompe de réservoir fait couler, mais n'apporte pas vraiment de pression!

@+

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 49
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par Pichelèbe le Lun 10 Nov 2008, 12:49

Salut.
Je comprends le symptôme de la pompe additionnelle, mais si c'était elle en cause, mon moteur ne pourrait pas redémarrer aussitôt car il faudrait ré alimenter le circuit.
Vrai ou faux?
Merci.
A+.

Pichelèbe
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 42
Localisation: Seignosse
Emploi: Cadre supérieur
Niveau technique automobile: Intermédiaire
Date d'inscription: 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 530d an 99] Coupure moteur

Message par DarkGyver le Lun 10 Nov 2008, 13:38

Re;

En fait ces pompes ne lâchent pas d'un coup en général du moins!

Au épart elles provoquent des coupures....

Ceci dit, cela pourait aussi provenir D'ailleurs!!
Mais il ne coûte rien de vérifier si oui ou non elle est enclenchée lorsque lorsque tu as les symptômes!

@+ DarkGyver

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 49
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum