Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[clio 1.9 d an 99] pb de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.9 d an 99] pb de démarrage

Message par christophe09 le Sam 08 Nov 2008, 13:04

salut

j'ai un pb sur la voiture des fois quand je veux l'allumer, je met le contact et le petit voyant rouge clignote et la impossible de demarrer.
Et des fois il reste fixe et la je demarre.

si quelqu'un a une idée de quoi ça peut venir je vous remercie.

a ++

christophe09
Petit mécano
Petit mécano

Masculin Nombre de messages : 96
Age : 34
Localisation : ariege
Emploi : agriculteur
Niveau technique automobile : bon
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 d an 99] pb de démarrage

Message par Accordiola1 le Sam 08 Nov 2008, 21:35

Bonjour
Ton problème vient de ton antidémarrage (Tu parle bien du voyant rouge rond qui clignote en permanence lorsque le véhicule est arrêté ?)
Je pense que ton problème vient soit de la bague réceptrice du code d'anti-démarrage, soit de ta clef qui as la puce antidémmarage qui marche plus bien( Sa arrive qu'elle se dessoude). Fait attention parce que un jour tu risque de ne plus pouvoir démarrer. ;)

Accordiola1
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 26
Localisation : Bordeaux et Périgueux
Emploi : Etudiant BTS AVA
Niveau technique automobile : BTS AVA
Date d'inscription : 21/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 d an 99] pb de démarrage

Message par christophe09 le Dim 09 Nov 2008, 12:49

re

oui je parle bien du voyant rond qui clignote en permanance

mais comment en etre sur

a ++

christophe09
Petit mécano
Petit mécano

Masculin Nombre de messages : 96
Age : 34
Localisation : ariege
Emploi : agriculteur
Niveau technique automobile : bon
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 d an 99] pb de démarrage

Message par binos le Dim 09 Nov 2008, 18:16

Salut
essaye avec le double de ta clef
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 d an 99] pb de démarrage

Message par christophe09 le Lun 08 Déc 2008, 12:22

re

elle fait pareil et des fois elle le fait pas

a ++

christophe09
Petit mécano
Petit mécano

Masculin Nombre de messages : 96
Age : 34
Localisation : ariege
Emploi : agriculteur
Niveau technique automobile : bon
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum