Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 23:25 par ced-46

» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[405 1.6 ess an 89] probleme de demarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par dandi525 le Dim 09 Nov 2008, 15:11

bonjour tout le monde,

voilà j'explique mon problème, c'est le véhicule d'un ami, qui à 180000 km,

- démarrage difficile à froid, au début elle tourne sur 3 pattes puis ensuite elle tourne régulièrement???

- en voulant la redémarrer à chaud elle peine, accélérateur à fond sinon elle ne part pas, fumée noire à
l'échappement tourne comme une patate,
dans les tours ça va pas trop mal, mais le ralenti est cahoteux

j'ai changé les bougies et le filtre à air, le problème persiste, vérifié le faisceau, il n'a aucune coupure
nettoyé en surface le carbu double corps starter automatique.

je pense à un probleme sur ce carburateur, quelqu'un a-t-il déjà rencontré ce genre probleme

,car moi aussi je cale.

merci pour votre aide, bientot

Daniel. :poto:

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par binos le Dim 09 Nov 2008, 18:23

Salut
Contrôle le fonctionnement du starter automatique moteur froid.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par dandi525 le Lun 10 Nov 2008, 09:08

salut binos,

- d'abord merci de m'avoir répondu aussi vite.

- pourrais-tu m'expliquer la façon de procéder s'il te plait? c'est une chose que je n'ai jamais faite. je vais essayer de prendre une photo de ce fichu carbu, s'il t'en faut une.

- par contre hier j'ai démonté le boitier en plastique fixé sur le carbu et vérifié si la depression fonctionnait, mais le moteur était chaud.

- j'ai pu voir que les deux ressorts s'activaient.

- as-tu une fiche ou un chema pour que je puisse comprendre, j'ai beau cherché sur le net et j'ai rien trouvé. je peut juste dire que c'est un carbu solex.

- merci et bonne journée, à plus.

Daniel.

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par binos le Lun 10 Nov 2008, 20:28

Salut
J'ai jamais touché à ce type de carbu donc je connais pas très bien (la voiture a le même âge que moi !!!), en revanche pour contrôler le bon fonctionnement du starter, démonte l'arrivée d'air sur le carbu et regarde si le papillon du starter est bien fermé à froid et ouvert à chaud.
En tout cas mon père avait la même voiture dans ma jeunesse et j'ai le souvenir qu'elle rencontrait les même problèmes..... surtout moteur chaud elle avait toujours du mal à démarrer et le problème n'a jamais pu être résolu...

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par jéjé104 le Lun 10 Nov 2008, 23:13

Bah alors binos t'es pas très encourageant !! tongue

Il faudrait peut-être vérifier aussi la tête d'allumeur, si le moteur tourne vraiment sur trois pattes alors ce ne serait pas le carburateur, mais un problème sur UN cylindre.

Un problème sur un moteur avec un cylindre en moins est souvent compensé à haut régime par la vitesse de rotation qui minimise le déséquilibre.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par binos le Mar 11 Nov 2008, 09:11

RE
C'est tellement capricieux ces bêtes là lol! mon père avait changé le carbu et au final c'était pire....donc c'est pour ça que je suis pessiste.
Bon courage
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par dandi525 le Mar 11 Nov 2008, 11:06

bonjour messieurs,

je vais vérifier ça aujourd'hui et prendre les compressions, comme ça je serai fixé sur l'état des cylindres. scratch
en tout cas un grand merci à vous deux je vous tiendrai au courant.

bonne journée.

Daniel. :poto:

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par dandi525 le Mar 11 Nov 2008, 20:12

re,

- alors voilà j'ai bien observé le fonctionnement du carbu à froid, il fonctionne bien en apparence sauf qu'a chaud le volet je peux encore l'activer manuellement pour l'ouvrir entièrement . bref elle tourne pas trop mal mais par moment il manque un cylindre. du moins c'est l'impression que j'ai.

- les compressions sont bonne, de toute façon sans compression elle ne démarrerai pas.

- maintenant la question que je me pose et vous pose, est-ce qu'une prise d'air au carbu peut provoquer ce genre de symptôme?

merci pour vos réponses, et bonne soirée.

Daniel.

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par jéjé104 le Mar 11 Nov 2008, 22:44

euh as-tu vérifié la tête d'allumeur ???

Une prise d'air entre le carburateur peut tout à fait provoquer ce symptôme.
Vu que ça déconne aussi à froid, ça tombe bien pour les essais.

Il faudrait que tu balances de l'essence au niveau du joint d'embase du carburateur, pour si c'est une prise d'air à cet endroit ça devrait aider. Aussi au niveau du joint entre le collecteur d'admission et la culasse, j'ai déjà vu.

Par contre, fais ce test plutôt à froid, enfin pas quand le moteur est bien chaud, car l'échappement est chaud lui-aussi.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par dandi525 le Dim 16 Nov 2008, 15:26

- salut tout le monde,

- d'abord merci pour vos conseils cheers

- j'ai vérifieé la tête, elle est OK.

- en fait, prise d'air à la semelle du carbu, un bon resserage et depuis ça marche, ainsi qu'une vérification des collecteurs.
- on peut dire que le problème est résolu

- encore un grand c'est vraiment

 bientôt.

Daniel.

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [405 1.6 ess an 89] probleme de demarrage (résolu)

Message par jéjé104 le Sam 22 Nov 2008, 23:15

Salut Daniel,

Bien content que ça fonctionne, merci de nous avoir prévenu Cool

Bonne route !

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum