Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[e36 320i an 94] problème ralenti au démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Dim 09 Nov 2008, 15:46

Bonjour,

après avoir nettoyé ma soupape de ralenti tout allait bien jusque hier, au démarrage elle monte jusqu'à 2000tr/min...et descend à 600. La soupape n'a pas pu s'encrasser en deux semaines...Il doit y avoir un autre problème.
Je vais tout de même la redémonter pour constater son état mais si quelqu'un pouvait m'aider à y voir plus clair???merci d'avance.

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par Drow le Dim 09 Nov 2008, 22:47

J'ai le meme probleme donc je suis intérréssé.

Lorsque je demarre le moteur accélère tout seul environ 2000 tours. puis au bout d'un moment quand meme il redescend au ralenti normal.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par DarkGyver le Lun 10 Nov 2008, 07:16

@AlexE36 a écrit:Bonjour,

après avoir nettoyé ma soupape de ralenti tout allait bien jusque hier, au démarrage elle monte jusqu'à 2000tr/min...et descend à 600. La soupape n'a pas pu s'encrasser en deux semaines...Il doit y avoir un autre problème.
Je vais tout de même la redémonter pour constater son état mais si quelqu'un pouvait m'aider à y voir plus clair???merci d'avance.
Re;

Dans ce cas... soit elle est HS, soit une durite est mal branchée.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Lun 10 Nov 2008, 12:21

Bonjour,

Ok jte tiens au courant dès que j'ai vérifié ca, je regarde ce soir ou demain.

A bientôt ++

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par DarkGyver le Lun 10 Nov 2008, 12:44

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Mar 11 Nov 2008, 21:27

Salut,

j'ai vérifier les durites reliées à la soupape, elle sont Ok , sinon j'ai constaté ke si je démarre la voiture et je coupe le contacte (10sec apres) et ke je la redémarre,le problème a tendance à s'estomper voir disparaître, mais il revient après une certain temps de repos.
je trouve ca un peu étrange???

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par DarkGyver le Mer 12 Nov 2008, 06:55

Oui!!

Dans ce cas....

Est ce que cela dure quelques secondes,
ou
plusieurs minutes jusqu'à ce qu'elle chauffe????

La suite vendre di!

@+


Dernière édition par DarkGyver le Lun 06 Juil 2009, 08:40, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Jeu 13 Nov 2008, 21:38

Salut,

la voiture met kelke minutes à chauffer. Mais si je m'arrête à chaud et ke je la redémarre 15 min après, elle le refais au premier démarrage.

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par DarkGyver le Ven 14 Nov 2008, 07:50


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Ven 14 Nov 2008, 18:19

Bonsoir,

désolé pour le langage, pour ce qui est de ma voiture, aujourd'hui en la démarrant elle est restée complètement bloquée à 1700tr/min, rien à faire pendant 10 minutes, et j'ai entendu comme des frottements sous le moteur quand je roulais et que j'étais arrêté.
Cela ce sentais même au niveau des pédales .

pale

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par AlexE36 le Dim 30 Nov 2008, 13:41

Bonjour,

alors j'ai ma voiture qui est enfin réparer, j'ai fini par craquer et l'emmener au garage .
Elle restait bloquée à 3000tr/min ce n'était plus possible...En faint tu avais raison c'était bien l'actuateur de ralenti il était HS et le papillon complètement grippé et ils m'ont changé un contacteur qui envoie un signal si la voiture est à pleine charge ou demie-charge.
J'ai juste la courroie de l'alternateur qui a lâché depuis, mais ça je pense que c'est vite réparé.

Merci de ton aide, à bientôt.

AlexE36
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 30
Localisation : Thionville
Emploi : Hydraulicien
Niveau technique automobile : Débutant
Date d'inscription : 27/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 320i an 94] problème ralenti au démarrage (résolu)

Message par DarkGyver le Dim 30 Nov 2008, 15:55

Re;

Dommage que tu n'aies pas fait les tests.... Cela t'aurait permis de faire pas mal d'économies.....

Quoi qu'il en soit, je suis content pour toi que le prob soit résolu!!! et de voir que je tenais la bonne piste!

En tout cas, de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum