Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[e36 325 tds an 94] démarrer sans pompe de gavage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325 tds an 94] démarrer sans pompe de gavage ?

Message par MICVIC le Mar 11 Nov 2008, 15:25

bonjours a tous, je solicite votre aide, car j'ai tres envie de me laisser tenter, par une bmw 325 TDS de 1994 250 000kms. elle n'ait pas tres chére car elle a apparament un probleme de pompe de gavage, d'apres le vendeur . le souci c'est quelle ne tourne pas et donc impossible de l'essayer pour voir si il y a autre chose. je souhaiterais savoir si il y a possibiliter de la démarrer sans la pompe de gavage en evitant de troucher le fusible et le relai de pompe (je ne veut pas lui réparer sa voiture il serait capable de plus me la vendre). donc voila tout et il possible de démarré sans la pompe de gavage (en la tractan,ou en la poussant ...) juste pour voir si il n'y a pas autre chose de cacher. il m'a dit par telephone que la pompe faisait un drole de bruit depuis qu'il etait resté en panne (vrai, ou pas vrai, je ne sais pas )merci

je ne sais pas si je suis dans la bonne section dsl si je me suis trompé.

MICVIC
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : montpellier
Emploi : sans
Niveau technique automobile : aucun
Date d'inscription : 11/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 tds an 94] démarrer sans pompe de gavage ?

Message par DarkGyver le Ven 14 Nov 2008, 20:41

@DarkGyver a écrit:Bonjour et sur ce forum!

Je comprends que l'on puisse avoir des problèmes pour créer correctement un post lorsque l'on est nouveau, et/ou que l'on a pas l'habitude de poster sur un forum
Ceci dit, je t'invite à lire study la charte,
http://www.techniconnexion.com/trains-roulants-f77/a-lire-avant-de-poster-t552.htm
et à éditer/modifier ton titre en cliquant sur éditer de ton premier message et de l'écrire comme il décrit dans ce post! (avec les crochets tel que décrit sur le post!)


Ceci a pour but de faciliter la recherche sur le forum, et de faire en sorte que nos réponses soient les plus justes possible....
De plus ceci évite aux modérateurs de perdre leur temps à les reformuler!
Plus nous perdons de temps avec ce type de manipulation, moins nous avons de temps à consacrer à la résolution des problèmes!!!

Les réponses ne viendront qu'après!

@ DarkGyver
Ceci est un message type!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum