Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[ BMW E36 325td an 1993 ] Perte puissance (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Sam 15 Nov 2008, 10:45

Salut,
J'ai les mêmes soucis de perte de puissance avec ma 325 TD de 93.
Lorsque j'accélère au maximum en 1ere ou 2éme la conso va jusqu'au but, elle la voiture s'accélère bien.
Par contre en 3ième,4eme,5eme elle s'arrête au 12l/100km.
Si je relâche un peu l'accélération (1 sec) j'arrive à 15l/100km et la voiture s'accélère un peu mieux.
En monté par exemple j'arrive pas du tout à l'accélérer en 3ieme...plus de 2000tr/min.
Sur le plat je sens une vraie accélération qu'à partir de 2700tr/min.
J'ai récemment fait le vidange (filtre d'huile, filtre gazoil).
Je regarde les forums depuis quelques mois et j'ai pas trouvé trop de réponses pertinentes.
J'ai pas de capteur de pression de suralimentation. Le débitmètre...je sais pas s'il exite, pas de vanne EGR.
Moi je m'inquiète pour la turbo.
Est-ce qu'il y a un mechanisme qui permet d'apprendre si la turbo et HS ou non?
Moi je l'entends pas siffler, car le bruit du moteur est trop fort.

Je aimerais bien savoir comment vous avez résolu cette problème et je remercie à tous qui ont une réponse à ma question relative au turbo et non seulement.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par babar51 le Sam 15 Nov 2008, 16:20

salut pour moi ce probleme a lieux que en 4eme et 5eme a environ 4000tr
pas resolut pour l' intant
j' ai deja changer mon capteur de pression de suralimentation
cela peut peut etre venir de la dumvalve du turbo qui se declanche alors qu' elle ne doit pas mais je ne sais pas comment la tester
a++

babar51
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 30
Localisation : reims
Emploi : electromecanitien
Niveau technique automobile : avancé
Date d'inscription : 21/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par erwan56 le Sam 15 Nov 2008, 21:21

ça peut etre le débitmettre, essais de débranché la prise (le calculateur va prendre une valeur par déffaut) et vois si c'est mieux . le débitmettre se trouve apret la boite a air (donc dessous , c'est pour cela que tu l'a pas vu!!!)
il faut savoir que le débit de carburant est gérer en fonction du débit d'air.
Pour le turbo, tu peut pincer ta durite entrée collécteur et tu vois si elle gonfle quand on accélére, ou mieux tu la débranche et tu vois si sa soufle quand on accélére.

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Dim 16 Nov 2008, 01:00

Re;

Tu as forcément un capteur de pression d'alimentaion!!!
Tu ne l'as pas trouvé..... mais il y est forcément! (ou alors elle n'a jamais bien fonctionné!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 16 Nov 2008, 01:03

Ok,
Je vous remercie pour vos réponses.
Je vais m'en occuper demain et je vous tiens au courant.
Pour accéder au débitmètre je prends le tuto de DarkGyver qui se trouve
[url=ICI]http://www.darkgyver.fr/reparation-BMW-76-76-remplacement-debitmetre-m51.html[/url].
Également je vais chercher la durite coté collecteur...
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 16 Nov 2008, 01:21

Sal,

Sur RealOem j'ai pas trouvé ce capteur de pression pour mon modèle.
http://www.realoem.com/bmw/partgrp.do?model=CC11&mospid=47445&hg=11&fg=45

En plus mon garagiste m'a dit qu'il y a pas un capteur de pression.
Plus précisément j'ai un modèle E36 325TD Janv 93: VIN: FF47981


A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par erwan56 le Dim 16 Nov 2008, 09:04

salut
ton capteur de préssion doit se trouver a coté du filtre a gasoil, il y a un petit tuyeau souple qui relie ton collécteur a ton capteur (conecter sous le collécteur regarde bien) il peut y avoir de l'huille dans le tuyau ce qui change la valeur du capteur.

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 16 Nov 2008, 10:42

Ok,
Je sais qu'il doit être visible, alors je vais vous joindre une photo.
Merci
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par erwan56 le Dim 16 Nov 2008, 12:58



passe un coup de souflette dans la durite

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 16 Nov 2008, 21:32

Salut,
Comme promis voici quelques résultats de ma expertise.
Coté débitmètre j'ai démonté le support du filtre à air et j'ai rien trouvé.
La prise d'air communique directement avec le compresseur.
Alors, pas de débitmètre.
Coté capteur de pression je l'ai finalement trouvé...je m'attendais pas qu'il soit assez petit.
Dans la photo vous pouvez le voir démonté :


J'ai également fait quelques mesures avec un multimètre sur l'echelle de 20kOhm:
Les valeurs trouvées pour les résistances entre les pins différentes du capteur (no. 1 sur le dessin):

-1/3 : 1.62 kOhm;
-2/3 : 3.42 kOhm;
-1/2 : 4.41 kOhm;

La tension d'alimentation est de 5V.

A noter que les valeurs des résistances sont en kOhm et pas en Ohm comme dans autres postes sur ce forum.
Donc, dans mon cas il y a pas une égalité entre ces résistances (2/3 = 1/3 + 1/3).
Je sais même pas si cette égalité doit être satisfaite.
J'ai essayé à souffler dans le capteur et de mesurer en même temps les résistances...et j'ai trouvé qu'elles varient pas. Peut être c'est normal...car c'est possible que la résistance soit pas fortement sensible (centaines d'ohms) à une différence de pression de ~0.2 bar. Alors, je connais pas la diagramme de variation R=f(pression), donc je peux pas m'en prononcer si c'est normal ou non.

Pour la pièce no. 2 du dessin...je l'ai trouvé débranchée et elle comporte deux pins. Elle est sous une tension de 10V.
Est-ce que quelqu'un peut me dire si elle sert à quelque chose?

La piece no. 3 du dessin et identique à la pièce no. 2 mais elle est sous une tension de 5V.
J'ai débranché la durite qui relie l'admission avec ce capteur (piece no. 4) j'ai soufflé dedans et je l'ai nettoyée en passant du coton au but d'un fil tout au long de la durite en cause.

Ensuite j'ai débranché le capteur et j'ai roulé sur l'autoroute....toujours les mêmes symptômes...aucun changement.

Donc j'ai la tendance à dire que le capteur de pression est HS.
Que vous en pensez?
Toutes vos remarques sont bienvenues.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 06:45

Re;

De tout ce qui précède, on peut en effet en déduire que ton capteur a une claque!

Donc

Ces capteurs ont à priori plusieurs qualités ....

En statique leur résistance entre les bornes....
Dans ton cas, ces résistances (piezo) sont bonnes.
Il n'y a pas rupture. (même dans les autres posts, il est précisé qu'ils sont en calibre 20K, et de ce fait les résistances sont bien des KOhms...)
Je pense que l'intérieur de ces capteurs fonctionne avec des plaquettes de silicium....

J'ai passé une petite aiguille dans le trou de ce capteur, et on a bien une membrane un peu dure..... mais qui peut se percer..... (cela correspond donc!

En dynamique, il y a variation de tension, mais cette variation est très faible et doit être amplifiée (AOP).....
Je ne pense pas qu'un multimètre (même de bonne qualité permette de faire cette mesure!
Il faudrait déjà essayer de faire des mesures de variation de tension pendant les phases d'accélération....
Cela pourrait peut être donner quelque chose.....

Par contre, Il est certain que si le fait de débrancher ne change rien.... C'est que ce capteur n'envoie rien, ou en tout cas que la DDE n'en tient pas compte!!
C'est donc très probablement que cette variation n'existe pas!

Ceci dit, pour être réellement significatif, il ne faudrait pas faire le test en débranchant la prise électrique, mais en débranchant la durite! (boucher la durite avec une vis pour éviter qu'elle ne donne des prises d'air!)
Car dans ces conditions, tu garderais pas position statique, mais tu supprimes l'info pression......
J'ai fait le test par curiosité chez moi, (le capteur est bon!), et dans ce cas, conso instantanée bloquée à 12L maxi en 5 ème , et plus de puissance du tout pour monter en régime!

En fait exactement tes symptômes!
Je la rebranche..... et au miracle!!! Ca marche!

Je te conseille donc de refaire ce test de cette manière pour confirmer!

Mais en tout cas, si tu changes ton capteur , il faut aussi changer cette petite durite!
Elle est probablement chargée d'huile, et je suis persuadé que c'est cette huile (et crasse) qui "à terme" provoque son dysfonctionnement!

@+ DarkGyver

NB:

Je vais voir pour faire une fiche complète sur ce capteur à partir des données que nous accumulons.....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par proto111 le Lun 17 Nov 2008, 09:56

Bonjour,
Une petite question DarkGyver, as tu un débimètre sur la tienne ?
J'ai lu que pour les véhicule équipé de débimètre, le capteur de pression ne sert que de sécurité ...

proto111
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 38
Localisation : bretagne
Emploi : informatique
Niveau technique automobile : en cours d'apprentissage ...
Date d'inscription : 12/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 10:00

Non!

Les débitmètres ne sont montés que sur les dernières versions!
A svoir principalement les E39....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Lun 17 Nov 2008, 11:19

Merci DarkGyver,

Bonne idée de test à faire.
Je vous tiens au courant.

A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Lun 17 Nov 2008, 11:43

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Lun 17 Nov 2008, 23:26

Salut,

J'ai fait le fait le test en débranchant la durite coté du capteur de pression.
J'ai boucher cette un vis avec une vis...et aucun changement...j'ai toujours le mêmes symptômes.

Que vous me conseillez à faire par la suite?
J'achète un capteur neuf...ou vous avez des nouveaux idées des tests à faire?

DarkGyver, tu as en fait raison... le capteur est en fait une piezorésitance fait en matériau semi-conducteur (germanium qui a une bonne qualité piezoresitive). Il est alimenté sous une tension de 5 V est il sort une tension directement proportionnelle avec l'effort de déformation (ici pression). Il y pas mal d'articles sur internet...si tu veux faire remonter ton poste relative à ces capteurs.

Merci à tous,
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Mar 18 Nov 2008, 06:40

Re;

Si tu avais :
=> laissé la prise électrique en place sur le capteur
=> Débranché et bouché la durite
pour ton essai,

et
==> que tu n'avais aucun changement,

alors changes de capteur!
Dans ton cas, il est clairement mort!

Changes aussi la petite durite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Mar 18 Nov 2008, 20:52

Ok,
Je vais les changer et je vous tiens au courant.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Ven 21 Nov 2008, 06:16

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Sam 22 Nov 2008, 20:11

Salut,
Je viens de changer le capteur de pression..et la durite qui va avec.
ça m'a couté 94 euros chez BMW.
Malheureusement il n'y a pas de changement....j'ai toujours les mêmes symptômes.
Donc c'est clair que ça c'est pas due au capteur de pression.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Dim 23 Nov 2008, 12:24

@DarkGyver a écrit:Re;

Si tu avais :
=> laissé la prise électrique en place sur le capteur
=> Débranché et bouché la durite
pour ton essai,

et
==> que tu n'avais aucun changement,

alors changes de capteur!
Dans ton cas, il est clairement mort!

Changes aussi la petite durite!

@+
Re;

Je pense alors que quelque chose n'a pas été fait comme celà!!!

Car sans durite, tu dois avoir une vraie différence!

Déjà au niveau de la consommation instantanée, tu ne dépasses plus les 12 Litres aux 100 quand la durite est débranchée!!!
ou bien?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 23 Nov 2008, 12:54

Salut,
Avec la durite débranchée ou branchée j'ai les mêmes symptômes...c'est à dire:
Je ne dépasse pas 12l/100km en 5iéme
Je ne dépasse pas 15l/100km en 4iéme
Je ne dépasse pas 22l/100km en 3iéme

Sur le plat j'ai quand même une montée en régime.
Par contre en montée je peux pas utiliser les vitesses supérieures à 2iéme.

A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Dim 23 Nov 2008, 16:41

Re;

Et t'es certain que cette durite n'est pas bouchée???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 23 Nov 2008, 17:45

Salut,
Oui... elle est pas bouchée, je viens de la remplacer avec le nouveau capteur.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Dim 23 Nov 2008, 17:47

Re;

Mais cela peut être bouché au niveau du collecteur.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum