Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ BMW E36 325td an 1993 ] Perte puissance (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par chartz le Dim 23 Nov 2008, 18:34

En effet, c'est ce qui m'est arrivé...

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 23 Nov 2008, 20:48

Sal,

Moi j'ai essayé a souffler dans le collecteur par cette durite.
J'ai remarqué qu'il faut souffler un peu fort pour faire passer l'air dans ce collecteur.
Mais, il y a quand même un gros volume d'air à remplir, donc c'est peut être pas normal d'avoir une pression résistante assez importante du coté collecteur.

Bon...peut être il faut nettoyer ce collecteur.
Je suis disponible à le démonter et le nettoyer, sauf si vous auriez une meilleure idée.

Question:
Quelle subtance puisse-je utiliser pour nettoyage?

Merci.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Dim 23 Nov 2008, 20:50

Sal Chartz...
Ton collecteur était bouché?
Peux-tu me donner un peu plus de détails?
Merci.
A+

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par chartz le Lun 24 Nov 2008, 15:15

Bonjour,

Mon problème, c'est que l'orifice est petit, en forme d'entonnoir, et il se bouche régulièrement avec toute la saleté qui se trouve dans le collecteur.
Oui, mais moi j'ai une vanne EGR ! Donc suies plus gras... Il fallait voir l'état de la sonde de température quand je l'ai sortie... Sans EGR, ça ne doit pas être aussi sale. Il faudrait regarder en débranchant la Durit d'air.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par madaniz le Jeu 04 Déc 2008, 17:08

j'ai exactement le meme probleme, capteur de pression + sa durite neufs, collecteur non bouché, pas de vanne egr sur la mienne, aucune fuite sur pompe injection, pas de prise d'air et durites de retour gasoil neuves.... No je bloque completement.

madaniz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 40
Localisation : toulouse
Emploi : aucun
Niveau technique automobile : faible
Date d'inscription : 07/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Jeu 04 Déc 2008, 17:14

@madaniz a écrit:j'ai exactement le meme probleme, capteur de pression + sa durite neufs, collecteur non bouché, pas de vanne egr sur la mienne, aucune fuite sur pompe injection, pas de prise d'air et durites de retour gasoil neuves.... No je bloque completement.


@DarkGyver a écrit:Bonjour et sur ce forum!

Je comprends que l'on puisse avoir des problèmes pour créer correctement un post lorsque l'on est nouveau, et/ou que l'on a pas l'habitude de poster sur un forum
Ceci dit, je t'invite à lire study la charte,
http://www.techniconnexion.com/trains-roulants-f77/a-lire-avant-de-poster-t552.htm
et à crééer un post pour chacun de tes problèmes, comme il décrit dans ce post! (avec les crochets tel que décrit sur le post!)


Ceci a pour but de faciliter la recherche sur le forum, et de faire en sorte que nos réponses soient les plus justes possible....
De plus cela évite aux modérateurs de perdre leur temps d'une part, et surtout d'avoir une réponse à un problème précis "XXX" une fois résolu, mais pas à 10 problèmes qui n'ont aucun rapport!

De plus, même si le problème "semble" être le même au départ, on se rend vite compte au bout de 3 ou quatre questions que ce n'est plus du tout le cas....

A un problème correspond un "contexte", et c'est ce contexte qui dirrige les réponses et qui permettra la résolution...

Ceci est donc dans ton intérêt!



@ DarkGyver
Ceci est un message type!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Ven 29 Mai 2009, 23:40

Salut tout le monde,
Je voudrais relancer ce topic après l'avoir quitter depuis qq mois...
Entre temps je regardé d'autres sujets...et je suis pas arrivé à trouvé un bon plan de relance dans cette recherche de panne, qui devient de plus en plus gênante...

Je vous rappelle mes symptômes:
1ere vitesse : comportement normal (conso instantanée dépasse 30/100km)
2eme : comportement normal (conso instantanée dépasse 30/100km)
3eme : se bloque à 25l/100km pour toute régime de tours/min
4eme : se bloque à 16l/100km pour toute régime de tours/min
5eme : se bloque à 12l/100km pour toute régime de tours/min

Le problème s'accentue sur la pente où je peux pas dépasser 2000 tr/min....Ce que je trouve le plus penible possible...c'est en effet la raison pour laquelle j'ai appelé à ce forum!
La conso moyenne s'élève en gros à 10l/100...peu importe autoroute ou ville
J'ai toujours la sensation qu'entre 1500 et 2000 tr/min la voiture a du mal à se relancer....
Lorsque j'appuie au fond j'ai la sensation qu'il y a un effet jusqu'à la première moitié de la course. Si je relâche et je reprends tout de suite l'effet d'accélération est plus prononcé.
Je constate que dans mon garage il y a un odeur persistant de gasoil!
Je PEUX monter en vitesse jusqu'à 180-190km/h


Les interventions que j'ai réalisé:

J'ai changé le capteur de pression et sa durite et toujours les mêmes symptômes
Un garagiste m'a conseille d'utiliser des additifs pour nettoyer les injecteurs...j'ai fait ça pour chaque 4 demi-pleins suivants....et toujours rien...

Sur un autre topic j'ai vu les conseils suivants de DarkGyver:

1. Vérifier le capteur de température coté pipe d'admission
2. Vérifier l'étanchéité de l'actuateur de la pompe d'admission.
3. vérifier de très près les fuites sur le circuit d'air en sortie de turbo jusqu'à la pipe d'admission

Les premiers deux, je vais les teinter dès demain.
Pour la troisième, je sais pas comment réagir. Merci darkgyver pour ta réponse éventuelle!

Si vous avez d'autres conseils, il seront très bienvenus pour moi!

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Sam 30 Mai 2009, 08:18

Re;

En effet il faut faire ces choses là!

Pour l'état du circuit d'alimentation en air, il faut chercher des fuites!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par petrucio le Ven 11 Sep 2009, 10:23

Bonjour,
J'ai changé les joints de l'actuateur, de la pompe d'injection, en suivant les conseils donnés par DarkGyver sur son site. Avec les joints neufs, tout a marché impeccable, j'ai pu faire 1500km. Hier soir le moteur s'est arrêté au ralenti. J'ai eu du mal à le redémarrer et aussi à rentrer chez moi. Le bilan de ce problème est le suivant:

-ralenti instable: le moteur peut rester au ralenti un certain temps, puis, après que j'accélère un peu il cale au ralenti. Donc, c'est imprévisible, je ne risque pas de sortir de mon garage.
-problème de démarrage au froid: j'ai du mal à démarrer. Il me faut 2 ou 3 reprises.

Il est très probable que ce problème vienne à cause du fait que j'ai touché l'actuateur de la pompe d'injection. Vu que j'ai bien serré les 4 vis de cet actuateur, je peux pas m'expliquer cette panne.

Que me conseillez vous à faire?...il faut reprendre le réglage du ralenti de l'actuateur, ou chercher ailleurs?

Question no. 1: Quel doit être le régime au ralenti (nbTours/min)? Après avoir mis en place les nouvelles joints et après avoir effectué le réglage du ralenti, j'ai obtenu un petit peu moins de 750 tors/min! Est-ce normale?

Question no. 2: Si je démonte la pipe d'admission pour avoir accès de nouveau à cet actuateur, il faut remplacer de nouveau les joints (de la pipe d'admission)?

Je vous remercie pour toutes vos éventuelles réponses!

petrucio
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 35
Localisation : grenoble
Emploi : Ingenieur
Niveau technique automobile : Bas
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1993 ] Perte puissance (résolu)

Message par DarkGyver le Ven 11 Sep 2009, 10:31

Bonjour!

Je trouve ton comportement pas très fair play!


Si nous pouvons donner des renseignements fiables sur ce forum (contrairement à d'autres!), c'est parce que les personnes qui posent des questions donnent suite, et que nous veillons à ce qu'ils fassent un récapitulatif en fin de réparation!

Tu n'as pas respecté cette rêgle, et maintenant que tu as à nouveau des problèmes, tu treviens demander de l'aide!!!

Pas trop envie de te t'aider! No Car je sais que nous n'aurons ni ni reconnaissance pour l'aide que nous t'apportons gratuitement!

En tout cas, ce post est bouclé, car il était resolu !!!!!!!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum