Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[Audi S6 QUATTRO an 96] manque puissance(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Dim 16 Nov 2008, 08:39

bonjour je viend de me faire plaisir en achetant une rare S6 QUATTRO ,elle a 205000KM et les anciens proprietaire etait des personne agés qui ne l'on jamais pousser elle n'a fait que de la ville et hier sur l'autoroute surprise elle bloque a 160KM/H et quand j'accelère le compresseur se met en route et bloque la puissance du turbo et je degage une fumer noire a ce moment elle ratatouille je suis obliger de relacher l'accelerateur ou l'enfoncer a fond en plus a ce moment la elle degage une forte odeur au secour svp.je pense qu'elle et calaminer au plus haut point?


cordialement

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par ced-46 le Dim 16 Nov 2008, 11:49

Salut,

Sympa comme auto, j'espère que tu nous montrera des photos

Sais-tu où en est l'entretien ?

Tu pourrais déjà tenter de nettoyer le débitmètre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Dim 16 Nov 2008, 13:14

salut CED oui complet rien a signalet mais je vais refaire la vidange et regarder peut etre les bougies!!effectivement je vais regarder le debitmetre mais comme j'ai dit plus haut ces lorsque le compresseur ce met en route sur ce systeme la!le compresseur et pris sur la sortie echappement .pour moi cela viendrai du niveau de la ou compresseur?non.

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Dim 16 Nov 2008, 13:15

petite precision j'ai le cadran turbo dans le cokpit et il monte normalement a 2.2B

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par ced-46 le Dim 16 Nov 2008, 16:36

Re,

Qu'entends-tu par compresseur pris à la sortie de l'échappement ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Dim 16 Nov 2008, 17:34

oui j'ai un compresseur pris sur le collecteur echappement juste avant le turbo .tu verrais le bruit mad max!!!!

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Mar 18 Nov 2008, 20:44

bonsoir probleme trouver c'etait une durite de turbo percer sur une jonction.merci ced

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par ced-46 le Mar 18 Nov 2008, 22:47

Salut,

Merci de nous avoir tenu au courant . Tu n'entendais pas un "sifflement" ?

Pourrais-tu faire une photo de ce "compresseur" ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par neodagan le Mer 19 Nov 2008, 06:42

bonjour effectivement le sifflement était bestiale .j'avais deja regarder les durites mais je ne l'avait pas vu car c'était bien cacher. je l'ai emmener chez un spécialiste turbo qui ma trouver la panne de suite .Pour le compresseur en faite je me suis tromper c'est un regulateur de pression de turbo (désolé )trés mauvaise appréciation de ma part et vu que ces ma premier audi !!!mais je te ferais parvenir des photos. merci a tous

neodagan
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

Message par ced-46 le Mer 19 Nov 2008, 22:43

Re,

Ok je comprend mieux alors ..... je ne voyais vraiment pas ce que tu voulais dire ...

Si tu avais indiquer ce sifflement, on serait parti dans la direction de la fuite .... enfin l'essentiel est que ton problème soit résolu

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum