Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[e36 M51 an96] ne démarre pas ! (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par mizoutds le Ven 28 Nov 2008, 19:01

re
j'ai fais le teste ,j'ai pas demarré la voiture pendant 4 jours et tout a lheur j'ai essayé de la démaré rien du tout ! batterie au repos 13.6 v et quand j'ai mis le préchauffage elle est désendu jusqua 7.6 V ! tellment la atterie est faible je l'es ressenti quand j'ai appuyer sur le bouton d'ouverture des potres ! et aprés les voyant on faiblis jusqu'a s'eteindre donc demain je met la batterie a mon pere et je vais voir ce que sa va donné !

___________________________________________
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison...mizouuu ... à fond les bielles...

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par DarkGyver le Sam 29 Nov 2008, 06:40

Re;

tu devrais aussi faire la pesure de consommation au repos
voir cette fiche
Mesure de consommation de courant au repos de la Revue Technique BMW de DarkGyver

lorsque tu montes la batterie de ton père.....
Cela permettrait de savoir si un élément pompe de trop la batterie!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par mizoutds le Sam 29 Nov 2008, 08:38

re
oui oui je l'ai fais sa meme avec ma batterie j'ai 0.03 A dnc c'est bon ! 0.80A quand la coffre est ouvert est quand jeteint al lampe 0.03 A

___________________________________________
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison...mizouuu ... à fond les bielles...

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par DarkGyver le Sam 29 Nov 2008, 08:57

Re;

C'est donc bien ta batterie qui est en fin de vie....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par mizoutds le Sam 29 Nov 2008, 13:37

re
bonne nouvelle ! j'ai retrouvé la garantie de ma batterie et il me l'on changé gratos ( 160.9 E) d'economie ! merci les gars

___________________________________________
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison...mizouuu ... à fond les bielles...

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par DarkGyver le Dim 30 Nov 2008, 08:21

Re;

Content que ton prob soit résolu! Pour pas un rond en plus!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 an96] ne démarre pas ! (résolu)

Message par mizoutds le Dim 30 Nov 2008, 09:51


___________________________________________
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison...mizouuu ... à fond les bielles...

mizoutds
Mécano
Mécano

Masculin Nombre de messages : 253
Age : 29
Localisation : IDF
Emploi : BEP, BAC pro,BTS,technicien en génie climatique
Niveau technique automobile : bon , je fait tout sur ma voiture
Date d'inscription : 16/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum