Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:36 par harry974

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Ven 21 Nov 2008, 16:44

Bonjour,
Cette auto a 178000 km, elle a le vanos et la motorisation est un M50.
Voila pour les presentations.
Le soucis, c'est qu'elle a tendance a chauffer un peu lorsque je suis dans les embouteillages mais pas au ralenti.
En gros l'aiguille de temperature affleure le 3eme baton.
J'ai changé la pompe a eau, le calorstat, purgé le LDR tout ça.
Je me suis donc tourné vers le viscocoupleur.
En effet , il ne s'accélere jamais et je peux le stopper avec la main.
J'en ai essayé un d'occase qui presente les memes dysfonctionnements que le mien.
Il marche environ 1 minute juste lorsqu'il vient d'etre monté sur la voiture.
Suis je tombé sur 2 viscos HS?
Est ce autre chose?

Merci

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Ven 21 Nov 2008, 17:52

Re;

Est ce que tu as bien fait la purge????
Est ce que ton radiateur est chaud????
Est ce que les deux durites sont chaudes???
Est ce que le niveau de LDR est stable???
Est ce que tu as de la pression dans le système de refroidissement moteur froid????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Ven 21 Nov 2008, 18:07

Alors,

oui,
oui,
oui,
il est stable mais seulement lorsqu'il se positionne entre le mini et maxi (si je le remplis au max, il descend un peu)
je ne comprends pas la dernière question...

Selon toi, peut on tester le visco pour savoir s'il fonctionne correctement?

Merci

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Ven 21 Nov 2008, 18:24

Re;

Pour ce qui est du niveau stable, il faut vérifier à plusieurs jours d'intervalle et à froid

Suivant la température, le niveau varie beaucoup!!!


Pour ce qui est de la pression, il faut que tu regardes si tes durites sont dures lorsque le moteur est froid (sans ouvrirt le bocal!), puis tu ouvres le bocal pour voir si tu as de la pression dans ton système de refroidissement!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par erwan56 le Ven 21 Nov 2008, 18:29

ta pas un ventillo éléctrique en plus ?

erwan56
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Ven 21 Nov 2008, 18:41

Mes durites ne sont pas dures moteur froid.
Le niveau est plus bas à froid qu'a chaud et pas de pression à froid ce qui me semble normal.

Pas de ventilo electrique erwan56

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Sam 22 Nov 2008, 08:13

Re;

Si ta température ne monte que dans les embouteillages, et que toutes les réponses que tu as donné sont exactes, et que ton ventilo peut être arrêté à la main lorsque l'aigulle dépasse nettement la moitié de la graduation, alors ton visco coupleur est HS!

Voir ici pour remplacement!
Démontage Remplacement visco-coupleur M52 de la Revue Technique BMW de DarkGyver

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Sam 22 Nov 2008, 08:19

Merci pour ta réponse, c'est bien le diagnostic que j'avais fait, j'ai du tomber sur HS à la casse.

Cette pièce doit etre fragile...

Heureusement le remplacement n'est pas trop compliqué, le prix en neuf chez BM par contre pale

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Sam 22 Nov 2008, 08:28

Re;

C'est clair que c'est cher le kilo!!! presque du caviar!

ATTENTION à prendre exactement la même référence!

Ils se ressemblent tous, mais sont différents en terme d'encastrement etc.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Ven 28 Nov 2008, 06:12

Re;

quoi de neuf docteur?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Ven 28 Nov 2008, 08:26

Je roule en CRX de 86 bounce

Ce we je vais chercher un visco et j'espère que ce sera reglé

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Ven 28 Nov 2008, 08:36

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Dim 30 Nov 2008, 15:55

J'ai enfin pu remplacer le visco, cette fois lorsque j'accélère, le ventilo tourne plus vite.
En revanche, meme à chaud, quand je suis au ralenti je peux toujours l'arreter avec la main...
Je me demande si tout est vraiment reglé...

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Dim 30 Nov 2008, 16:02

Re;

Cela se joue à quelques degrés!!!

Le visco ne s'enclenche vraiment que quelques secondes, cela suffit à faire descendre la température suffisament pour qu'il débraye à nouveau!

Le tout c'est que la température moteur ne doit pas vraiment dépasser le milieu, sans que ce visco s'enclenche....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Dim 30 Nov 2008, 16:40

Selon toi, s'il s'enclenche en accélérant c'est qu'il fonctionne correctement?

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Dim 30 Nov 2008, 19:05

Re;

Ce qui est normal:

c'est le le visco s'enclenche lorsque la température dépasse le milieu!
lorsqu'il est enclenché, il change de bruit (en fait il accélère!
cela ne dure que quelques secondes en général, puis il continue à tourner .... mai en roue libre!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Dim 07 Déc 2008, 10:18

Apparement, il ne se déclenche que lorsque j'accélère...

Au ralenti, meme voiture chaude, je peux encore l'arreter avec la main

Faut il qu'il fasse plus chaud dehors Suspect

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Dim 07 Déc 2008, 10:52

Re;

S'il fait froid..... il ne s'enclenche que très peu de temps!
En fait le peu d'air qui est entrainé par le ventilateur (même s'il n'est pas enclecnhé!!!) suffit à refroidir le LDR!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par V i p le Dim 07 Déc 2008, 10:57

Merci

V i p
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 43
Localisation : 83
Emploi : Sans
Date d'inscription : 21/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [BMW E36 320i M50 an 1993 ] Ventilo qui ne s'accélère jamais (résolu)

Message par DarkGyver le Dim 07 Déc 2008, 12:03

De rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum